Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista - Beim hochbooten startet der windows Explorer mehrere male nicht.. nach dem 5. Mal klappts

Frage Microsoft Windows Vista

Mitglied: GoekhanOezer

GoekhanOezer (Level 1) - Jetzt verbinden

28.09.2007, aktualisiert 29.09.2007, 3416 Aufrufe, 1 Kommentar

Hallo,

nicht falsch verstehen, aber:

Bitte keine "WER BENUTZT SCHON VISTA" kommentare... :o) Ich bin gerade dabei das OS nach Herz und Nieren zu überprüfen.

Nun zum Problem:

Seit einigen Tagen startet mein Windows Explorer (unter Vista) nach dem neu booten nicht. Dh. Wenn ich den Laptop anschalte, wird Vista hochgefahren, und gestartet.
Bevor ich jedoch was machen kann, kommt eine Box mit dem Inhalt:

Das Programm "windows Explorer" lässt sich nicht starten. Und es bieten sich drei Optionen

1. Programm schließen
2. Programm debuggen
3. Irgendwas





Ich schließe es jedesmal.

Daraufhin kommt diese Box nochmal, mit den gleichen Optionen. Und nochmal, und nochmal, und noch mal etc.
Irgendwann ist es dann O.K. (i.d.R. nach dem 5. Mal) dann funktioniert es, und ich kann ungestört weiterarbeiten....?
(dh. Ich schließe es jedemal, und irgendwann geht es... von alleine)

Kann mir irgend jemand helfen wie ich das wieder hinbekommen kann..?

Gruß
Gökhan
Mitglied: 54568
29.09.2007 um 14:03 Uhr
hast du das letze update?

--> wirkt wunder..

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Update
Windows Explorer flimmert, wenn das Fenster minimiert wird (1)

Frage von infostud zum Thema Windows Update ...

Windows 7
Windows Explorer kommt aus dem Suchen nicht mehr raus (10)

Frage von peterpa zum Thema Windows 7 ...

Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht (5)

Frage von DerWoWusste zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...