Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista - Beim hochbooten startet der windows Explorer mehrere male nicht.. nach dem 5. Mal klappts

Frage Microsoft Windows Vista

Mitglied: GoekhanOezer

GoekhanOezer (Level 1) - Jetzt verbinden

28.09.2007, aktualisiert 29.09.2007, 3406 Aufrufe, 1 Kommentar

Hallo,

nicht falsch verstehen, aber:

Bitte keine "WER BENUTZT SCHON VISTA" kommentare... :o) Ich bin gerade dabei das OS nach Herz und Nieren zu überprüfen.

Nun zum Problem:

Seit einigen Tagen startet mein Windows Explorer (unter Vista) nach dem neu booten nicht. Dh. Wenn ich den Laptop anschalte, wird Vista hochgefahren, und gestartet.
Bevor ich jedoch was machen kann, kommt eine Box mit dem Inhalt:

Das Programm "windows Explorer" lässt sich nicht starten. Und es bieten sich drei Optionen

1. Programm schließen
2. Programm debuggen
3. Irgendwas





Ich schließe es jedesmal.

Daraufhin kommt diese Box nochmal, mit den gleichen Optionen. Und nochmal, und nochmal, und noch mal etc.
Irgendwann ist es dann O.K. (i.d.R. nach dem 5. Mal) dann funktioniert es, und ich kann ungestört weiterarbeiten....?
(dh. Ich schließe es jedemal, und irgendwann geht es... von alleine)

Kann mir irgend jemand helfen wie ich das wieder hinbekommen kann..?

Gruß
Gökhan
Mitglied: 54568
29.09.2007 um 14:03 Uhr
hast du das letze update?

--> wirkt wunder..

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
gelöst Windows Explorer, wie untere Infoleiste entfernen? (2)

Frage von Server4Alle zum Thema Windows 7 ...

Windows 7
Änderungsnachverfolgung im Windows Explorer (3)

Frage von BleppSatter zum Thema Windows 7 ...

Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

Windows Server
SBS 2011 Standard virtualisieren (12)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Backup
Datensicherung ARCHIV (11)

Frage von fautec56 zum Thema Backup ...