Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Home Prem. Bei BENUTZER WECHSELN bleibt der Bildschirm schwarz!

Frage Microsoft Windows Vista

Mitglied: Dacoco

Dacoco (Level 1) - Jetzt verbinden

11.03.2008 um 18:37 Uhr, 5764 Aufrufe

Hallo zusammen,

ich habe mir vor ein paar Tagen ein neues SONY Vaio VGN-AR61M Notebook geleistet (2,2GHz Core2Duo, Geforce 8400M GT).
Vorinstalliert war Vista Home Premium.

Das ganze funktionierte anfangs auch sehr gut, doch nun habe ich das Problem dass der PC nach Auswählen der Option "Benutzer wechseln" komplett schwarz wird und auch so bleibt. Und damit meine ich so schwarz, dass sogar die Displaybeleuchtung ausgeht.

Die Festplatte rödelt dann zwar noch ein bisschen aber egal ob man 1 Minute und 30 Minuten wartet, man sieht nix.

Wenn ich nun den Power-Knopf des Notebooks betätige ist die Benutzeranmeldung innerhalb von 1 Sekunde wieder da. Garantiert. Das Wiedereingeben des Passworts für den aktuellen (lt. Vista angemeldeten) Benutzer führt zwar dazu dass er sich anmeldet aber alle Anwendungen die zuvor geöffnet waren sind geschlossen.
Und damit nicht genug! Nach einer Laufzeit von etwa 2-3 Minuten fährt der Rechner ohne das anzuzeigen herunter. Den Fenstern wird die Aerooptik weggenommen, das Bild blendet aus und die Kiste ist aus. Die Meldung "Windows wird heruntergefahren" o.ä. bleibt aus!

Was ist das für eine Seuche? - Das letzte mal wo das aufgetreten ist habe ich das ganze dem AVM FritzBox USB Fernanschluß Treiber zugemünzt und das System per Systemwiederherstellung zurückgesetzt. Dann war es weg und nun ist es wieder da.

Jemand einen Tipp für mich?


UPDATE: Habe mittlerweile die Systemwiederherstellung erneut ausgeführt. Diesmal habe ich zwei autom. Windows Updates rückgängig gemacht. Dann gings wieder und nun ist schon wieder Ende. Diesmal kriege ich die Anmeldung aber auch nicht zurück wenn ich den Power Knopf des Geräts drücke.
Beim Abmelden funktioniert alles normal. Das Problem tritt nur bei "Benutzer wechseln" auf.


Danke und Grüße
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 7
SUCHE Win 7 Home Prem. ISO OHNE Sp1 (4)

Frage von Motherboard33 zum Thema Windows 7 ...

Windows 10
Notebook eigener Bildschirm beim ersten Hochfahren schwarz (12)

Frage von Serarya zum Thema Windows 10 ...

Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (9)

Frage von Amanuel zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...