Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista HP bekommt keinen Internetzugriff über Base UMTS Stick

Frage Microsoft Windows Netzwerk

Mitglied: cardisch

cardisch (Level 3) - Jetzt verbinden

21.07.2012 um 15:39 Uhr, 4145 Aufrufe, 1 Kommentar

Hi@all,

ich habe hier ein Vista Laptop, welches über einen Base-Stick (Huawei E355) ins Internet gehen soll.
Am USB-Port klappt das auch, aber wenn der Stick an einer Steckdose steckt nicht, obwohl das nicht nur theoretisch klappen soll (Ich schreibe gerade über ein Win7-Laptop mittels des Sticks)
Statische IP zuweisen bringt nichts, das Netz läßt sich nicht zuweisen.
IP wird zugewiesen, Laptop erscheint auch in der Client-Übersicht.
Selbst der Ping an die IP des Sticks klappt nicht, auch nicht bei einer statischen IP.
Firewall von Windows abschalten bringt nichts.
Es scheint alles damit im Zusammenhang zu liegen, dass das Netz nicht identifiziert wird.
Treiber (Netzwerk und Chipsatz) sind "aktualisiert" (Stand 2008/2009).
WLAN-Verbindung sthet offiziell auch.
Bin jetzt etwas ratlos.
Hat jemand noch einen Tipp ?!
Wenn Info´s gewünscht sind, liefer ich die gerne nach.

Danke und Gruß

Carsten
Mitglied: cardisch
24.07.2012 um 08:10 Uhr
Fall gelöst !!!!
Die Treiber von der HP-Seite waren "veraltet", auch wenn es die aktuellsten Treiber auf deren HP waren.
Einmal Windows-Updates mit optionalen Updates angeworfen, einmal Treiber für Atheros AR 5007 von Windows updaten lassen und bereits bei der Installation änderte sich der Status von "Nur lokal" auf "Lokal und Internet"
Vielleicht hilft es ja mal jemand anderem

Gruß

Carsten
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Peripheriegeräte
Fritz!WLAN Stick N kein Internetzugriff (19)

Frage von Sil3nz3r zum Thema Peripheriegeräte ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

IDE & Editoren
USB STICK Datei AUTOMATISCH beim anschliessen auf fremden PC öffnen (9)

Frage von Jwanner83 zum Thema IDE & Editoren ...

Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...