Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista HP... msi installationsprogramm ist zur zeit über eine gruppenrichtlinie deaktiviert

Frage Microsoft Windows Installation

Mitglied: WeGeSt

WeGeSt (Level 1) - Jetzt verbinden

04.08.2008, aktualisiert 16:46 Uhr, 5108 Aufrufe, 1 Kommentar

Guten Tag,

habe folgendes Problem:

ein Kunde von mir hat Vista Home Premium und möchte Symantec Norton Internet Security installieren.

nach dem ausführen der Setup Datei kommt folgender Hinweis:

das msi installationsprogramm ist zur zeit über eine gruppenrichtlinie deaktiviert ändern sie diese und versuchen sie es erneut

Folgende Dinge hab ich schon rausbekommen:

1. gpedit.msc gib´s bei Home nicht
2. diese Anleitung bewirkt garnichts: http://www.win-zeit.de/computertipps/vista/vistasystem/vistagruppenrich ...
3. er ist in keiner Dömäne nur Standardarbeitsgruppe (workgroup)

falls noch jemand ne Idee hat wär ich sehr dankbar.

MfG St.
Mitglied: 67369
04.08.2008 um 16:46 Uhr
Wer sich den Norton-Schrott antut ..... Vista versucht eben, die Anwender vor sich selbst zu schützen.

Installation wahrscheinlich nur als Administrator möglich. Und den Administrator gibt's bei den Home-Krücken nur im abgesicherten Modus.

Dann kann ich dir nur zum Kunden mit dem Symantec-Rundum-Problempaket gratulieren. *gg
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
Weiterverwendung SFP-Module HP 1920 und HP 1950 (8)

Frage von GKKKAT zum Thema Router & Routing ...

Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Entwicklung
MSI Dateien als Administrator von einer HTA installieren (1)

Frage von iGordon zum Thema Entwicklung ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (37)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...