Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Install problem

Frage Microsoft Windows Installation

Mitglied: 60070

60070 (Level 1)

16.01.2008 um 07:18 Uhr, 2614 Aufrufe

hi leute.

also ich habe folgendes problem:

wenn ich "Vista Ultimate" neu instalieren will steht dort "Dateien Kopieren" das macht der in 5 sek oda so, dann "expaned" da braucht er deutlich länger ca. 20 - 30 min, dann startet er neu und dann macht er "Funktionen instalieren" geht auch in 5 sek und "Update instalieren" eben so schnell. und jetzt kommd das problem, wenn er bei "Beenden der Instalertion" ist, wird das bild schwarz und dann seh ich nur noch das Fenster ohne statusleiste unten am Bildschirm und er macht nix mehr. hab 4 stunden gewartet aber er macht einfach nix mehr.

Bei dem "Windows Vista Upgrade Advisor" sagt er alles OK.

Wer kann mir helfen????


System:

Prozessor: AMD Sempron 3000+
Mainboard: MSI K9VGM-V
RAM: 1GB DDR2 800
Grafikkarte: GeForce 7200 GS
Platte/n: Samsung 80 GB IDE Hauptplatte....... Maxtor 300 GB IDE Second


Danke schonmal im vorraus
Ähnliche Inhalte
Microsoft Office
Office Installer Problem
Frage von DaHuberMicrosoft Office7 Kommentare

Hallo, habe eine Visio 2016 Standart gekauft. Hat das Klick und Los Prinzip. Stand leider beim Kauf nicht dabei. ...

Windows Vista
Vista Problem mit CitrixWebap
gelöst Frage von ChontaWindows Vista

Hallo, leider gibt es keinen Citrix oder Terminalserver unterpunkt, deswegen beschreibe ich mal das Problem bei dem OS bei ...

iTunes
ITunes Synchronisations Problem mit Vista und Mac!!!
Frage von FengShuiiTunes5 Kommentare

Hallo zusammen, im Internet findet man dies und das, aber leider keine Detaillierten Problemen! Ich habe auf beiden PC/Laptop ...

Windows Server
Tubp 7 oder 8 installer
Frage von LetstecWindows Server2 Kommentare

Moin moin, In meiner schule gibt es das programm tubp. Wo finde ich diese als installer Dnke im vorraus

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 StundeBatch & Shell1 Kommentar

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 3 StundenHumor (lol)5 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 19 StundenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 19 StundenSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Linux
OpenSource Groupware
Frage von FA-jkaLinux13 Kommentare

Hallo, ich suche eine Groupware als Alternative zum Exchange. Wesentliche Aufgaben sind die Handhabung von E-Mails (persönliche und gemeinsam ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...