Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

vista installation endet nach expandieren der dateien mit bluescreen

Frage Microsoft Windows Vista

Mitglied: 53631

53631 (Level 1)

30.12.2008, aktualisiert 23:18 Uhr, 6483 Aufrufe, 4 Kommentare

Bei 32 und 64 bit XP 32 bit läuft aber!

Hallo,

Wie der titel schon sagt habe ich erhebliche probleme auf meinem neuen pc Vista zu installen!

Also nachdem es erstmal lange dauert den setup zu laden (Windows läd Dateien geht so gerade noch aber dann wo man die sprache auswählen soll wartet man ca. 4-8 minuten -.-.
Dann Dateien kopieren geht un 3 sec o.O dann dauert es beim expandieren ewig bis 1% kommt dann geht es vom tempo, dann startet der rechner neu und nach dem ladebalken (der doofe grüne) kommt kanz kurz der Bluescreen und der pc startet neu und ich bekomme das nette auswahl fenster was immer kommt wenn windows (unerartet beendet wurde).

Winxows XP braucht auch was länder um die installation in gang zu bringen und die fragen zu stellen (land, name usw....) sonst geht es zügig.
Knoppix 5.x frisst die kiste auch -.-

Viwta die probiert wurden:

Ultimate 32 bit cd (sp1)
Home Prem 64 bit cd
Home prem 64 bit cd ( ne 2te)

(befor die frage kommt es handelt sich um legale Vista Lizenzen (sysbuilder))

mein system:

CPU: Intel Core 2 Quad Q9400
HDD: Samsung HD103 uj (1000GB)
RAM: Kingsten 4 GB Kit DDR2 800 MHz
Grafik: NVidia GeForce GTX 260² PALIT
Motherboard: ASUS P5N-D
TV-Karte: Hauppauge HPV (oder so) 3000 Analog, DVB-T, DVB-S

Netzteil: LC Power 480 W

Gehäuse: ka wie das hei0t is aber gut gekühlt (temp im gehäuse <= 30°C )


gitb es ne mögichkeit raus zu bekommen was der fehler is?
habt ihr n idee was ich tun kann?
Mitglied: Crusher79
31.12.2008 um 00:29 Uhr
Hi,

hast du den PC selber aufgebaut? Lief schonmal vorher was erfolgreich? *Ok, hab Deinen Subtitel nich gelesen - sorry ;) *

Würde einfach mal ohne die TV Karte die Installation starten. Multimediakarten habens mitunter in sich. Kann man ja - wenns denn klappt - später noch nachinstallieren.
Bitte warten ..
Mitglied: Kmpec1
31.12.2008 um 11:05 Uhr
Hallo,
Vista macht manchmal Probleme bei Boards mit NVidia Chipsatz und 4 GB RAM.
Bei mir hat es geholfen während der Installation nur 2GB RAM zu verwenden (1 Speicherriegel).
MfG
Bitte warten ..
Mitglied: 53631
31.12.2008 um 14:20 Uhr
Danke für die tipps, ich werds dann nach dem essen mal versuchen ;)

ps: der Support hier is 1000000 X besser als Microsoft wen es interessiert kann ich ja mal die antwort mal schicken die schreiben mir einen text in der lände meines problems zurrück und der einzige inhalt sind viel heiße luft und ein verweiß auf die connect Hotline da dieser support auf derartige probleme nicht spezialisiert sei und das Problem bei denen geschlossen wurde *wut*
Bitte warten ..
Mitglied: 53631
31.12.2008 um 15:01 Uhr
es schenit leider keinen erfolg zu haben, die installation läd immer och ewig habe erst ram raus dann beides und jetzt nur tv raus -.-

ich hab gerad mal nach bekannten probs mit vista und meinem board gesucht und den tipp gefunden es mit ner 64bit sp1 zu versuchen naja dann lad ich mal vlit runter und leg los -.-
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Bluescreen Memory Management (4)

Frage von achklein zum Thema Windows 10 ...

Windows Tools
Sysprep Bluescreen (1)

Tipp von schicksal zum Thema Windows Tools ...

Windows 10
Brauche Hilfe bei BlueScreen Auswertung! (10)

Frage von SgtBurner zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (18)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...