Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

vista installation endet nach expandieren der dateien mit bluescreen

Frage Microsoft Windows Vista

Mitglied: 53631

53631 (Level 1)

30.12.2008, aktualisiert 23:18 Uhr, 6503 Aufrufe, 4 Kommentare

Bei 32 und 64 bit XP 32 bit läuft aber!

Hallo,

Wie der titel schon sagt habe ich erhebliche probleme auf meinem neuen pc Vista zu installen!

Also nachdem es erstmal lange dauert den setup zu laden (Windows läd Dateien geht so gerade noch aber dann wo man die sprache auswählen soll wartet man ca. 4-8 minuten -.-.
Dann Dateien kopieren geht un 3 sec o.O dann dauert es beim expandieren ewig bis 1% kommt dann geht es vom tempo, dann startet der rechner neu und nach dem ladebalken (der doofe grüne) kommt kanz kurz der Bluescreen und der pc startet neu und ich bekomme das nette auswahl fenster was immer kommt wenn windows (unerartet beendet wurde).

Winxows XP braucht auch was länder um die installation in gang zu bringen und die fragen zu stellen (land, name usw....) sonst geht es zügig.
Knoppix 5.x frisst die kiste auch -.-

Viwta die probiert wurden:

Ultimate 32 bit cd (sp1)
Home Prem 64 bit cd
Home prem 64 bit cd ( ne 2te)

(befor die frage kommt es handelt sich um legale Vista Lizenzen (sysbuilder))

mein system:

CPU: Intel Core 2 Quad Q9400
HDD: Samsung HD103 uj (1000GB)
RAM: Kingsten 4 GB Kit DDR2 800 MHz
Grafik: NVidia GeForce GTX 260² PALIT
Motherboard: ASUS P5N-D
TV-Karte: Hauppauge HPV (oder so) 3000 Analog, DVB-T, DVB-S

Netzteil: LC Power 480 W

Gehäuse: ka wie das hei0t is aber gut gekühlt (temp im gehäuse <= 30°C )


gitb es ne mögichkeit raus zu bekommen was der fehler is?
habt ihr n idee was ich tun kann?
Mitglied: Crusher79
31.12.2008 um 00:29 Uhr
Hi,

hast du den PC selber aufgebaut? Lief schonmal vorher was erfolgreich? *Ok, hab Deinen Subtitel nich gelesen - sorry ;) *

Würde einfach mal ohne die TV Karte die Installation starten. Multimediakarten habens mitunter in sich. Kann man ja - wenns denn klappt - später noch nachinstallieren.
Bitte warten ..
Mitglied: Kmpec1
31.12.2008 um 11:05 Uhr
Hallo,
Vista macht manchmal Probleme bei Boards mit NVidia Chipsatz und 4 GB RAM.
Bei mir hat es geholfen während der Installation nur 2GB RAM zu verwenden (1 Speicherriegel).
MfG
Bitte warten ..
Mitglied: 53631
31.12.2008 um 14:20 Uhr
Danke für die tipps, ich werds dann nach dem essen mal versuchen ;)

ps: der Support hier is 1000000 X besser als Microsoft wen es interessiert kann ich ja mal die antwort mal schicken die schreiben mir einen text in der lände meines problems zurrück und der einzige inhalt sind viel heiße luft und ein verweiß auf die connect Hotline da dieser support auf derartige probleme nicht spezialisiert sei und das Problem bei denen geschlossen wurde *wut*
Bitte warten ..
Mitglied: 53631
31.12.2008 um 15:01 Uhr
es schenit leider keinen erfolg zu haben, die installation läd immer och ewig habe erst ram raus dann beides und jetzt nur tv raus -.-

ich hab gerad mal nach bekannten probs mit vista und meinem board gesucht und den tipp gefunden es mit ner 64bit sp1 zu versuchen naja dann lad ich mal vlit runter und leg los -.-
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 - Sysprep endet bei der Einrichtung mit BlueScreen
Frage von thaenhusenWindows 74 Kommentare

Hallo zusammen. Wir klonen schon seit einiger Zeit mit sysprep unsere Workstations. Seit irgendeinem Windows- oder Treibe-Update ist dies ...

Windows 7
Windows 7 starten oder Installation endet mit 0x0000007e Stopfehler BSOD
Frage von maddocWindows 76 Kommentare

Hi. Habe hier ein Notebook von Acer welches original mit Windows 10 ausgeliefert wird. Nun wollte ich gestern ein ...

DNS
Öffentliche IP endet auf 0 ?
gelöst Frage von KnorkatorDNS12 Kommentare

Hallo, ein Lieferant von uns hat einen MX Server welcher einer Null am Ende der IP Adresse hat? Beispiel: ...

Windows XP
Bluescreen bei der Installation von Windows XP auf einem neuen System
gelöst Frage von joeyschweizWindows XP6 Kommentare

Hallo Administratoren, mich hat gerade ein Stolperstein aufgehalten - vielleicht hat jemand eine Lösung? Ich muss ein WIN XP ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 2 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit7 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...