Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista installations Problem

Frage Microsoft Windows Vista

Mitglied: Raubsau

Raubsau (Level 1) - Jetzt verbinden

07.03.2009, aktualisiert 15:41 Uhr, 2952 Aufrufe, 6 Kommentare

Hallo,

habe folgendes Problem,


Habe mir einen neuen Pc gekauft mit folgender Hardware:

Intel Core 2 Quad Q9650, Quad Core, 3.00 GHz, 2x6MB

Asus P5Q-E, Intel P45, Socket 775, EPU, Express Gate, CF X

Kingston HyperX, 2x2GB, DDR2-1066, CL5

Asus HD 4870 X2, Dual-GPU, PCI-E 2.0, 2x1024MB GDDR5

Samsung HE103UJ, F1R, 7200rpm, 32MB, 1TB, SATA-II, 24/7

So jetzt hab ich das zusammen gebaut und als Boot 1. DVD gewählt.

Es geht los mit "Windows is loading files" dann kommt der grüne Windows Ladebalken und dann der Windows Hintergrund mit dem Mauspfeil drauf. Danach passiert nix mehr habe auch mal 30 min das System stehen lassen keine Änderung.

Nun meine Frage: wo liegt der Fehler das Installation nicht startet ?? auf meinem Uralt system habe ich die Vista - DVD getestet und die iss ok.

Für schnelle Hilfe wäre ich euch sehr Dankbar
Mitglied: scaR81
07.03.2009 um 16:15 Uhr
Hy,

denke es ist der RAM.

Bau mal einen der beiden RAM Riegel aus und installiere nur mit einem.

Wenn der gleiche Fehler wieder auftaucht testes du es mit dem anderen RAM Riegel.

Verwende ausserdem unterschiedliche Bänke um auszuschließen das nur eine Bank einen weg hat !

Gruß

scaR
Bitte warten ..
Mitglied: Raubsau
08.03.2009 um 12:28 Uhr
Hallo,

habe das mit den RAM´s mal probiert obwohl es mir unlogisch klang und wie zu erwarten keinen Erfolg gehabt, aber in meiner Situation bin ich für jeden Tip Dankbar.


Noch Jemand eine Idee woran es liegen könnte ??


Gruzz

Raubsau
Bitte warten ..
Mitglied: DerWoWusste
08.03.2009 um 15:26 Uhr
Hast Du ein 3,5"-Diskettenlaufwerk dran? Hatte den selben Effekt bei einem Rechner, bei dem dieses LW falsch angeschlossen war (Kabel gedreht). In jedem Fall greift Vista-Setup genau in diesem Zeitraum auf das Diskettenlaufwerk zu ("schnärz"), falls vorhanden. Falls keins dran, könntest Du testhalber eins anschließen, falls vorhanden.
Bitte warten ..
Mitglied: Darlee
09.03.2009 um 10:50 Uhr
Ich hatte das auch mal gehabt. Es lag am Ram, im pc Laden von einem anderen Ram - Hersteller getauscht, dann gings.
Bitte warten ..
Mitglied: scaR81
09.03.2009 um 19:52 Uhr
Zitat von Darlee:
Ich hatte das auch mal gehabt. Es lag am Ram

Danke Darlee...

"habe das mit den RAM´s mal probiert obwohl es mir unlogisch klang und wie zu erwarten keinen Erfolg gehabt"

Wie zu erwarten, unlogisch ?

Nimm andere Ram Riegel und dein Problem wird mit sehr hoher wahrscheinlichkeit gelöst sein^^
Bitte warten ..
Mitglied: Darlee
09.03.2009 um 21:44 Uhr
Verflixt, dann hilft Dir das nicht ... Also ok, wenn das mein pc wäre, würde ich gucken ob ich ne life dvd zum laufen bekomme, ubuntu 8.1 oder knoppix 5.3

Gucken ob sich überhaupt ein Betriebssystem installieren lässt, vielleicht mal xp ausprobieren oder ne linux distribution.

Kann mich noch daran erinnern, dass ich auf meinem mittlerweilen getauschten Asus board xp mit service pack 2 nicht installieren konnte. Da brauchte man ein patch für das asus board und dann ging es.

Ansonsten hab ich auch keine Idee mehr, würde dann mal den Händler kontaktieren, wo ich die Teile gekauft hab.

grüsse

Darlee


ps

hast auch drauf geachtet, die Kabel zusammen zu binden, nicht dass die verhindern dass der Prozessorlüfter sich nicht dreht oder der Lüfter vom Netzteil ?

u. U. Wärmeleitpaste verwendet ( nur nötig, wenn es nicht der erste Einbau des Prozessors und Lüfter ist. )
Bitte warten ..
Ähnliche Inhalte
Windows Vista
Vista Problem mit CitrixWebap
gelöst Frage von ChontaWindows Vista

Hallo, leider gibt es keinen Citrix oder Terminalserver unterpunkt, deswegen beschreibe ich mal das Problem bei dem OS bei ...

RedHat, CentOS, Fedora
Problem nach Kolab Groupware installation
Frage von mwagenknechtRedHat, CentOS, Fedora

Hallo zusammen, bei der Kolab Installation unter Centos 7 wird auch ein LDAP Server mit installiert. In diesem Fall ...

Monitoring
Icingaweb2 Installations Problem
gelöst Frage von theoberlinMonitoring18 Kommentare

Hallo zusammen, ich setze gerade ein Monitoring System auf. OpenSuse auf einer HyperV Maschine. Icinga2 habe ich komplett installiert. ...

Linux
Snipe-IT Installation Problem
gelöst Frage von Fenris14Linux2 Kommentare

Guten Tag Community, ich bin mittlerweile mittel-schwer am verzweifeln, da ich es ums verrecken nicht hinbekomme Snipe-IT zu installieren. ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Necur-Botnet soll Erpressungstrojaner Scarab massenhaft verbreiten

Information von BassFishFox vor 6 StundenErkennung und -Abwehr

12,5 Millionen Spam-Mails aus einem Bot-Netz mit 6 Millionen Computern? Eigentlich eine schwache Leistung. Die Erpresser setzen dabei auf ...

Microsoft

Nadeldrucker-Problem unter Windows - Microsoft liefert Updates

Information von BassFishFox vor 6 StundenMicrosoft

Hat ja nicht lange gedauert. Nachdem die November-Updates für Windows 7, 8.1 und 10 zahlreiche Nadeldrucker lahmgelegt hatten, stellt ...

Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 14 StundenLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Heiß diskutierte Inhalte
Windows Server
Kann man im KMS nachschauen , wieviele Clients den Key in Anspruch genommen haben
gelöst Frage von rainergugusWindows Server15 Kommentare

Hallo, wir haben einen KMS Windows 10 Key. Dieser ist ja W7 kompatibel. Aber unser Windows 7 Pool registriert ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...