Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VISTA Internetseiten via www. gehen nicht

Frage Microsoft Windows Vista

Mitglied: coolmods

coolmods (Level 1) - Jetzt verbinden

29.08.2009, aktualisiert 19:53 Uhr, 4162 Aufrufe, 4 Kommentare

Hallo Zusammen,

ich hoffe mal auf eure Hilfe.

Betriebssystem: VISTA Home Basic
Zugang: DSL
Hardware: WLAN Zugang, IP dynamisch vom Router

Fehler:
Verbindung mit WLAN ok, "Internetverbindung" laut Netzwerk und Freigabecenter auch vorhanden.
Ping auf www.xxxx.de geht nciht durch / Zeitüberschreitung
Ping auf eine feste IP im Internet geht durch und wird beantwortet
Das heist, ich kann keine Internetseiten aufbauen, Maleware-Scanner kann keine infizierten Dateien finden. Die Datei "hosts" unter Vista sieht auch gut aus (einzig der Eintrag ::1 macht mich stutzig, wohl aber laut Foren ok.)

Komisch:
Ab und zu funktioniert die Verbindung wieder - EXTREM langsamer Aufbau der Seiten! Dann wieder die Meldung das die Seite nicht gefunden werden kann.

Verbindung liegt nciht am Router (2 verschiedene Netzwerke getestet, mit alternativem Notebook keinProblem)
Mitglied: mrtux
29.08.2009 um 20:24 Uhr
Hi !

Kannst Du Websites per IP-Adressen z.B. http://74.125.77.104 erreichen oder geht das nicht? Hast Du mal einen Offline Malwarescan gemacht?

mrtux
Bitte warten ..
Mitglied: 81825
29.08.2009 um 20:34 Uhr
Schalte mal in den Eigenschaften deiner Lan-Verbindung IPv6 ab (Häkchen wegnehmen). IPv4 muss aktiv sein und bleiben.

Anschließend kopiere mal die nachfolgende Zeile nach Start > ausführen (bzw. [WIN]-[R] betätigen) und klick dann auf [OK]
01.
%windir%\System32\cmd.exe /c ipconfig /all > "%temp%\ipinfo.txt" & notepad "%temp%\ipinfo.txt"
Das Ergebnis, das dir in Notepad angezeigt werden sollte, markierst du und fügst das hier in einen Kommentar ein.
Bitte warten ..
Mitglied: coolmods
31.08.2009 um 10:18 Uhr
Hallo @all,

wie der Teufel will - die Möhre läuft nun. Ich schwöre, sobald das Notebook beim Kunden steht gehts wieder nicht. Wie immer.

@mrtux: ja, Maleware-Scan ist durchgelaufen - ohne Erfolg. Beim letzten Start gingen haufenweise T-Online-Werbebanner auf... Virenscan brachte auch keine Schädlinge zu Tage. Beim Ping ging auf IP-basierte Webadressen ohne Probs das Signal durch, nur die entsprechende www.-Adresse wurde nicht aufgelöst.

@81825: Ich habe IPv6 erstmal deaktiviert, gute Idee eigentlich. Die Einstellungen in der ipconfig /all - Logdatei sehen gut aus - funktioniert ja schließlich jetzt auch.

Danke an euch beiden für die Hilfe - ich hoffe der Threat kann geschlossen werden. Das Notebook geht heute an den Kunden zurück, und kommt (hoffendlich) nie wieder.

LG
Coolmods
Bitte warten ..
Mitglied: 81825
31.08.2009 um 10:26 Uhr
Hallo,

den Beitrag kannst du selbst entsprechend kennzeichnen:
http://www.administrator.de/index.php?faq=32
Bitte warten ..
Ähnliche Inhalte
Internet Domänen
Umleiten www-Domain auf andere www-Domain
gelöst Frage von Anulu1Internet Domänen8 Kommentare

Hallo, ich würde gerne eine Domain www.blabla.de auf die Domain www.blabla.eu weiterleiten. www.blabla.de liegt bei der Telekom und www.blabla.eu ...

Apache Server
VirtualHost Verzeichnisse ohne www nicht erkannt . mit www alles ok
Frage von hand.andosApache Server

Hallo. In meiner Apache2-Domain-Config Datei habe ich eine Domain eingetragen; mit und ohne www: Zusätzlich habe ich Unterverzeichnisse gesondert ...

Webentwicklung
Web.Config Weiterleitung nicht www zu www und http zu https
Frage von aekakiasWebentwicklung17 Kommentare

Hallo zusammen, ich habe in Azure eine Webapp und möchte gerne den ganzen http-traffic auf https umleiten. Außerdem möchte ...

SEO
301 redirect von SUBDOMAINS www zu nicht-www
gelöst Frage von 97973SEO2 Kommentare

Hallo zusammen , ich hoffe jemand kann mir da weiter helfen. fündig bin ich über die suche und im ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 56 MinutenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...