Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

vista kommt nicht über Lan ins Internet

Frage Microsoft Windows Netzwerk

Mitglied: arnowinter

arnowinter (Level 1) - Jetzt verbinden

03.07.2009, aktualisiert 14:04 Uhr, 6125 Aufrufe, 5 Kommentare

Hallo Mitstreiter,

ich habe da ein Problem.

Ich habe den ersten vista business Rechner im Netz.

Die Netz anbindung habe ich hinbekommen.
Ich betreibe ein Netz mit festen IP Adressen.
Der PC ist an meiner Windows NT4.0 Domäne angebunden.

Die TCP/IP einstellungen sind mit anderen Rechnen identisch. Auser natürlich die IP-Adresse.
Gatway ist identisch mit allen andern .
In der Regel reicht das um ins Internet zu kommen.

Aber der PC kommt nicht ins Internet.
Der Internet zugang läuft bei mir über eine Funkwerk UTM 1500.

Hat jemand eine Idee wo ich noch an den Enstellungen schrauben kann ???

Ich hoffe einer von euch kann mir helfen !!!

Arno
Mitglied: hajowe
03.07.2009 um 14:57 Uhr
Prüf mal ob die Windows Firewall eingeschaltet ?

Wie gehts du sonst ins Internet?
Über einen Proxy ?
Über einen anderen Rechner?
Könnte also auch sein das du im Internetexplorer einen Prox eintragen mußt.

Wie du siehst sind einige Fragen offen um dir helfen zu können.
Du solltest schon etwas mehr angaben machen.
Bitte warten ..
Mitglied: arnowinter
03.07.2009 um 15:01 Uhr
Windows Firewall ist aus geschaltet.
Habe bereits eine zweite Netzkarte eingebaut um den Treiber der OnBoard Karte zu umgehen.

Es bleibt dabei , alles geht nur das Internet nicht.
Bitte warten ..
Mitglied: hajowe
03.07.2009 um 15:13 Uhr
Ich habe gerade Mal gegoogelt Funkwerk UTM 1500 kannte ich nicht.
Laut Beschreibung gibt es dort eine Firewall.
Ich vermute mal das du dort den Rechner zulassen mußt.
Ich denke da mußt du ansetzen.
Bitte warten ..
Mitglied: Senffass
03.07.2009 um 15:22 Uhr
Hi,
das Problem hatte ich heute in meiner Schule auch:
Ich habe ein Windows Vista Home Premium Laptop, und wollte mich mit dem Schulnetzwerk verbinden...
Internet???
Fehlanzeige!!!
Leider...
Bitte warten ..
Mitglied: arnowinter
03.07.2009 um 15:47 Uhr
Eine andere IP-Adresse genommen , von der ich wusste das sie ging.
Und da ist alles I.O.

Die erste Adresse wurde wohl von der UTM Geblockt !!!

Danke an alle die mir helfen wolten.

Arno
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows 10
Windows-10-Computer vom LAN und Internet abgeschnitten (4)

Link von Lochkartenstanzer zum Thema Windows 10 ...

Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...