Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

vista kommt nicht über Lan ins Internet

Frage Microsoft Windows Netzwerk

Mitglied: arnowinter

arnowinter (Level 1) - Jetzt verbinden

03.07.2009, aktualisiert 14:04 Uhr, 6140 Aufrufe, 5 Kommentare

Hallo Mitstreiter,

ich habe da ein Problem.

Ich habe den ersten vista business Rechner im Netz.

Die Netz anbindung habe ich hinbekommen.
Ich betreibe ein Netz mit festen IP Adressen.
Der PC ist an meiner Windows NT4.0 Domäne angebunden.

Die TCP/IP einstellungen sind mit anderen Rechnen identisch. Auser natürlich die IP-Adresse.
Gatway ist identisch mit allen andern .
In der Regel reicht das um ins Internet zu kommen.

Aber der PC kommt nicht ins Internet.
Der Internet zugang läuft bei mir über eine Funkwerk UTM 1500.

Hat jemand eine Idee wo ich noch an den Enstellungen schrauben kann ???

Ich hoffe einer von euch kann mir helfen !!!

Arno
Mitglied: hajowe
03.07.2009 um 14:57 Uhr
Prüf mal ob die Windows Firewall eingeschaltet ?

Wie gehts du sonst ins Internet?
Über einen Proxy ?
Über einen anderen Rechner?
Könnte also auch sein das du im Internetexplorer einen Prox eintragen mußt.

Wie du siehst sind einige Fragen offen um dir helfen zu können.
Du solltest schon etwas mehr angaben machen.
Bitte warten ..
Mitglied: arnowinter
03.07.2009 um 15:01 Uhr
Windows Firewall ist aus geschaltet.
Habe bereits eine zweite Netzkarte eingebaut um den Treiber der OnBoard Karte zu umgehen.

Es bleibt dabei , alles geht nur das Internet nicht.
Bitte warten ..
Mitglied: hajowe
03.07.2009 um 15:13 Uhr
Ich habe gerade Mal gegoogelt Funkwerk UTM 1500 kannte ich nicht.
Laut Beschreibung gibt es dort eine Firewall.
Ich vermute mal das du dort den Rechner zulassen mußt.
Ich denke da mußt du ansetzen.
Bitte warten ..
Mitglied: Senffass
03.07.2009 um 15:22 Uhr
Hi,
das Problem hatte ich heute in meiner Schule auch:
Ich habe ein Windows Vista Home Premium Laptop, und wollte mich mit dem Schulnetzwerk verbinden...
Internet???
Fehlanzeige!!!
Leider...
Bitte warten ..
Mitglied: arnowinter
03.07.2009 um 15:47 Uhr
Eine andere IP-Adresse genommen , von der ich wusste das sie ging.
Und da ist alles I.O.

Die erste Adresse wurde wohl von der UTM Geblockt !!!

Danke an alle die mir helfen wolten.

Arno
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Monowall kommt ins Internet Clients am LAN Port aber nichttt
gelöst Frage von mobunsNetzwerkmanagement3 Kommentare

Hallo zusammen, ich habe mir eine Monowall Appliance gekauft um ein Gastnetz aufzubauen. Ich habe wie inder der Anleitung ...

Netzwerkmanagement
Pfsense Watchguard kein Internet auf LAN
gelöst Frage von medikopterNetzwerkmanagement19 Kommentare

Hallo, habe es ja nun endlich geschafft auf meiner Watchguard Pfsense zu installieren und auch eine Internet Verbindung über ...

Router & Routing
PfSense im LAN kein Internet
gelöst Frage von RalphTRouter & Routing1 Kommentar

Hallo, ich bin gerade von der Monowall auf pfsense umgestiegen. Momentan habe ich ein Problem: Auf der LAN-Seite habe ...

Windows Server
Zertifikat funktioniert mit Internet Explorer bei Firefox und anderen kommt Fehlermeldung
gelöst Frage von 116480Windows Server6 Kommentare

Hallo, ich habe aus einem *.pfx File 3 Exporte gemacht Export the private key file from the pfx file ...

Neue Wissensbeiträge
Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 6 StundenLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 2 TagenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Heiß diskutierte Inhalte
Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows 10
Alle Programme mit bestimmtem Namen automatisch (per GPO) deinstallieren
gelöst Frage von lordofremixesWindows 1012 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, alle Programme beginnend mit z.B. "Dell" im Namen per Script und somit per ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...