Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Leistungsindex

Frage Microsoft Windows Vista

Mitglied: hackfresse1703

hackfresse1703 (Level 1) - Jetzt verbinden

02.11.2006, aktualisiert 03.11.2006, 4803 Aufrufe, 2 Kommentare

Absturz

Nabend,

bei mir hat sich die erste Leistungsbewertung bereits während (bzw. nach) der Installation aufgehangen. Nach einem Reset startete Vista unproblematisch. Nun habe ich versucht endlich mal Aero zum laufen zu bringen. Zuerst ließ es sich auswählen dann war es aber aus der Liste verschwunden? Nun habe ich gelesen das der Leistungsindex Vorraussetzung für Aero ist. Leider hängt er sich jedesmal auf! Hat jemand da bereits Erfahrungswerte ?



Stefan Tolksdorf
Mitglied: thekingofqueens
02.11.2006 um 23:56 Uhr
Was für einen Rechner setzt du ein? Vista RC1 oder RC2 oder Beta?
Bitte warten ..
Mitglied: hackfresse1703
03.11.2006 um 07:17 Uhr
Moin,


ist ein FSC AMD Athlon 3200 mit GeForce 9600 Saphir 512 MB Ram.

Vista ist RC1, RC2 hatte ich nirgends gefunden?



Stefan Tolksdorf
Bitte warten ..
Ähnliche Inhalte
Windows Vista
Support-Ende erreicht: Tschüss Vista (4)

Link von sabines zum Thema Windows Vista ...

Windows Vista
gelöst Woher bekomme ich noch ein Win Vista Image? (5)

Frage von cramtroni zum Thema Windows Vista ...

Windows Update
gelöst WSUS Windows 10 wird als Vista angezeigt (3)

Frage von Dkuehlborn zum Thema Windows Update ...

Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Neue Wissensbeiträge
Windows Server

Netzwerkfehler bei HyperV - Host

(1)

Anleitung von Scrises zum Thema Windows Server ...

Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (21)

Frage von SYS64738 zum Thema Windows 7 ...