Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Leistungsindex stürzt ab

Frage Microsoft Windows Vista

Mitglied: SpiderZLS

SpiderZLS (Level 1) - Jetzt verbinden

20.03.2008 um 14:56 Uhr, 5202 Aufrufe

Hallo,
ich habe hier Windows Vista Home Premium (32bit)


Der Leistungsindex lief am Anfang auch ohne Probleme, nachdem ich aber nun eine neue Grafikkarte (GForce 8600 GTS) verbaut habe, da meine alte (Gforce 6600 GTS TDH) den Geist aufgegeben hatte, läuft der Leistungsindex nicht mehr...

Ich kann ihn starten und er läuft auch soweit durch bringt dann jedoch die Meldung
"Die Bewertung des Leistungsindexs konnte aufgrund eines Fehlers nicht abgeschlossen werden"

In den Detail des Leistungsindex wird auch immer noch meine alte 6600er Karte angezeigt.

kennt jemand eine Lösung um den Leistungsindex wieder zu reparieren ??

Habe gestern das SP1 installiert in der Hoffnung das er dann wieder geht leider ohne Erfolg..
Ähnliche Inhalte
Windows Netzwerk
Spoolsv.exe stürzt ab
gelöst Frage von petereWindows Netzwerk4 Kommentare

Hallo zusammen, auf einem frisch installierten Windows 2012 R2 Server 64bit stürzt mein spoolsv.exe ab. Ich habe alle Drucker ...

Windows Netzwerk
Windows Netzwerk stürzt ab!
Frage von iWolf2015Windows Netzwerk9 Kommentare

Mein Problem ist folgendes: Ich erstelle mir ein eigenes Netzwerk: netsh wlan set hostednetwork mode=allow ssid=Testnetzwerk key=TestPass netsh wlan ...

Webbrowser
Und plötzlich stürzt der Firefox ab
gelöst Frage von KellogsFRWebbrowser6 Kommentare

Hallo zusammen, gestern rief mich ein Kunde an, der sagte, sein Firefox würde nicht mehr funktionieren und immer abstürzen. ...

Grafikkarten & Monitore
Windows stürzt dauernd ab
gelöst Frage von Motherboard33Grafikkarten & Monitore15 Kommentare

Hallo Habe mir für meinen PC eine neue Grafikkarte gekauft (VTX3D Radeon R9 290x) Auf dem karton steht das ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 12 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 19 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 20 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 1 TagMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1018 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...