Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista meldet zeitweise angeblich falsches Kennwort

Frage Microsoft Windows Vista

Mitglied: Frankie316

Frankie316 (Level 1) - Jetzt verbinden

20.12.2007, aktualisiert 28.12.2007, 10925 Aufrufe, 3 Kommentare

Mein Kennwort wird nur selten akzeptiert

Ich habe mir vor einer Woche den neuen Medion PC MD 8828 mit Vista Home Premium gekauft und habe jetzt nach der Erstinstallation das Problem, dass Vista mein Passwort nur sehr selten akzeptiert. In brauche in der Regel 20-30 Versuche, um Vista zu starten. Nachdem ich es geschafft habe, wollte ich das Kennwort löschen, aber auch da akzeptiert Vista mein Kennwort nicht. Ich habe mehrere Tastaturen versucht und auch darauf geachtet, dass die Shift-Taste nicht aktiviert ist. Medion empfiehlt mir Rücksetzung in den Auslieferungszustand, aber ich habe Bedenken, dass etwas mit dem PC nicht okay ist. Bislang habe ich nur Office XP Pro installiert, hatte die Probleme aber auch schon davor. Ein Probetext in Word zeigt keine Auffälligkeiten, der Text ist absolut okay. Wer hat so was schon mal gehört? Woran könnte das liegen? Vorab schon mal vielen Dank für eure Hilfe.
Mitglied: brammer
20.12.2007 um 16:28 Uhr
Hallo,

Kennwörter werden normalerweise nur dann nicht akzeptiert wenn sie falsch sind.
Ändere dein Passwort mal temporär in ein einfaches Wort, und teste damit mehrfach.

Wenn der Fehler immer noch auftritt, würde ich dem Tipp von Medion erstmal folgen, wobei mir nicht klar ist was das bringen soll.
Wenn das dann nichts bringt, ab zum Aldi (oder wo auch immer gekauft) und umtauschen, könnte sein das die Festplatte ein Problem hat und den Hashwert nicht sauber speichern kann.

brammer
Bitte warten ..
Mitglied: willi2walli
28.12.2007 um 21:50 Uhr
Habe gleiches Problem: beim Einrichten eines neuen PC (SCALEO) mit VISTA Premium habe ich ein admin Passwort vergeben (2x Eingabe). Beim Hochfahren wurde das Kennwort nicht angenommen. Ich habe dann alle möglichen und denkbaren Tippfehler probiert: ohne Erfolg. Doch plötzlich ging's (nach 20 - 30 Versuchen). Und zwar mit dem erinnerlich ursprünglichen Kennwort. Ich habe dann sofort einen Standard account eingerichtet, der jetzt den Zugang ermöglicht. Aber ich kann natürlich nichts installieren usw. Ene Änderung war auch nicht möglich, da dazu wieder das admin-Kennwort abgefragt wurde, das wieder nicht akzeptiert wurde.
Wer kann hier einen Rat geben?
Bitte warten ..
Mitglied: willi2walli
28.12.2007 um 22:22 Uhr
Melde Fortschritt: nach 15 maliger Eingabe des (richtigen ) Passworts konnte ich nun endlich die Funktion "Kennwort entfernen" aktivieren. So bin ich nun im VISTA - leider jetzt und in Zukunft natürlich ohne Kennwort. Jedoch die Frage bleibt: Ist das normal? Was machen weniger ausdauernde Benutzer? Ist das ein Software Fehler oder hardware? Wo könnte überhaupt eine Erklärung liegen??
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Outlook & Mail
gelöst OL 2013 meldet sich mit falschem User an (5)

Frage von ahstax zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2013 verlangt Kennwort (6)

Frage von galnar zum Thema Outlook & Mail ...

Microsoft
gelöst Bios Kennwort per GPO (1)

Frage von Adnan88 zum Thema Microsoft ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...