Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kann mich mit Vista nicht beim MSN anmelden

Frage Internet Instant Messaging

Mitglied: Huddel

Huddel (Level 1) - Jetzt verbinden

26.01.2009, aktualisiert 23:11 Uhr, 8188 Aufrufe, 9 Kommentare

Hallo,
ich habe seit gestern einen Laptop von Medion mit Vista Home Premium. Den hab ich an einen Netgear Wireless ADSL-Modem-Firewall-Router angeschlossen.
Die Internetverbindung funktioniert einwandfrei. Ich kann auf alle Seiten zugreifen. An dem Router hängt auch noch ein PC mit Windows XP das einwandfrei läuft.

Jetzt habe ich das Problem das ich mich mit dem Laptop beim Live Messenger nicht anmelden kann.( Die MSN Seite ruft der IE aber auf und kann sie auch anzeigen) Der Pc hat da keine Probleme und ich kann mich anmelden.

Ich google seit gestern Mittag und keine Seite die ich gefunden habe konnte mir bisher weiter helfen. Die Einträge sind auch alle schon etwas älter. Sieht so aus das ich in 2009 fast alleine bin mit meinem Problem. Hat Vista mit dem MSN generell ein Problem?

Ich bin für jede Antwort echt dankbar, so langsam platzt mir der Schädel vom vielen Lesen.

Viele Grüße
Huddel
Mitglied: iVirusYx
26.01.2009 um 23:47 Uhr
Es wird dir doch sicher eine Fehlermeldung mit Fehlercode angezeigt, poste deen mal hierhin.

Zudem ist es auch wichtig mal die Uhrzeit zu synchronisieren und die Ländereinstellung mal richtig einzustellen.
Bitte warten ..
Mitglied: Huddel
27.01.2009 um 07:01 Uhr
Die Uhrzeit ist korrekt synchronisiert und die Ländereinstellung ist auch richtig. Danach hab ich direkt am Anfang geguckt.
Die Testverbindungen sind beim anmelden alle ok, nur am ende steht Drahtlos.. und da ist kein Häkchen. Fehlermeldung: 81000306
Dazu sollte ich noch sagen das ich alle Vorschläge die ich vom MSN zur Fehlerbehebung bekommen habe ausgeführt habe.Leider brachten die mir auch nichts.
Bitte warten ..
Mitglied: iVirusYx
27.01.2009 um 12:39 Uhr
Drahtlos ist eigentlich nur wenn du Wireless hast.

Hast du dies shcon alles probiert:
http://messenger-supportde.spaces.live.com/Blog/cns!18E3CB230185BEFB!11 ...
Bitte warten ..
Mitglied: Huddel
27.01.2009 um 14:49 Uhr
Ja, diese Einstellungen habe ich auch alle versucht. Wie gesagt bin ich immer noch nicht weiter.
Das macht mich echt verrückt. Seit 2 Tagen suche ich nun nach möglichkeiten wie ich mich da anmelden kann. Es kann doch nicht sein das das nicht geht.
Vista gefällt mir eigentlich sehr gut, aber wenn das so weiter geht schmeiss ich es runter...
Bitte warten ..
Mitglied: iVirusYx
27.01.2009 um 14:58 Uhr
Ja versuche mal die 2008 Version...
Bitte warten ..
Mitglied: Huddel
27.01.2009 um 15:03 Uhr
Vom MSN hab ich schon alle Versionen versucht. Es funktioniert bei keiner.
Vista würde ich ja auch schmeissen, aber dafür bräuchte ich erst mal eine richtige XP Version. Meine Homeedition wird dafür nicht ausreichen
Bitte warten ..
Mitglied: Huddel
27.01.2009 um 16:03 Uhr
Zitat von iVirusYx:
Ja versuche mal die 2008 Version...
Ich hab es geschafft ;) MSN läuft jetzt unter Vista sogar in der neuesten Version

Danke für dein Hilfe!

LG Huddel
Bitte warten ..
Mitglied: iVirusYx
27.01.2009 um 16:15 Uhr
Es wäre noch cooler wenn du die Lösung posten würdest ^^
Bitte warten ..
Mitglied: Huddel
27.01.2009 um 16:27 Uhr
Klar, gerne ;)

Ich hab gelesen das man über die Eingabeaufforderung den Befehl " netsh interface tcp set global autotuning=disabled " eingeben soll.
Das hatte ich zwar schon mehrfach vergeblich versucht, aber ich bekam ständig die Fehlermeldung das das höhere Rechte erfordert.
Hab dann unter: "Start - Programme - Zubehör - Eingabeaufforderung >rechtsklick - Als Administrator ausführen"
ausprobiert.
In der Eingabeaufforderung dann " cmd " eingeben und Enter drücken.
Danach den Befehl einfügen, Enter drücken und plötzlich lief der MSN

Ich hoffe das war verständlich erklärt ;)

LG
Huddel
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows 7
gelöst Bestimmter Benutzer kann sich nicht anmelden (6)

Frage von xbast1x zum Thema Windows 7 ...

Router & Routing
gelöst LANCOM 1781AW per WLAN an Fritzbox anmelden (17)

Frage von chrizl zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...