Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista und NAS-Problem

Frage Netzwerke

Mitglied: zzbaron

zzbaron (Level 2) - Jetzt verbinden

06.01.2008, aktualisiert 08.01.2008, 5778 Aufrufe, 5 Kommentare

Hallo an alle,

ersteinmal allen ein gesundes neues Jahr.
Nun zu meinem Problem: Ich habe ein NAS im Netzwerk angeschlossen und ein Problem unter Vista: Der Server wird nicht gefunden. Wenn ich von den anderen PC`s mit Win 2000/XP darauf
zugreifen möchte, ist dies ohne Probleme möglich. Will ich aber von meinem Vista-PC darauf zugreifen ist er bei mir im Netzwerk nicht zu inden.Woran liegt das?
Ich kann nur darauf zugreifen, wenn ich das USB-Kabel anschliesse-dann ist es als Wechseldatenträger vorhanden.

Ich hoffe, mir kann einer helfen!

Mit freundlichen Grüßen

zzbaron
Mitglied: aqui
07.01.2008 um 07:55 Uhr
Was passiert bei einem Zwangsconnect ?? ( Start -> Ausführen -> \\<nas_ip_adresse> )
Bitte warten ..
Mitglied: zzbaron
07.01.2008 um 09:02 Uhr
Hallo,

mir wird angezeigt, dass die IP Adresse nicht erreichbar ist bzw. ich überprüfen soll, ob die Schreibweise richtig ist

Mit freundlichen Grüßen

zzbaron
Bitte warten ..
Mitglied: aqui
08.01.2008 um 11:43 Uhr
Kannst du die IP Adresse des NAS pingen ??
Bitte warten ..
Mitglied: zzbaron
08.01.2008 um 13:34 Uhr
Hallo,

ich habe das Problem gelöst, indem ich dem NAS eine feste IP zugewiesen habe.Seitdem ist es auch unter Vista wieder erreichbar.

Danke an alle!

Mit freundlichen Grüßen

zzbaron
Bitte warten ..
Mitglied: aqui
08.01.2008 um 15:06 Uhr
Eigentlich sollte das ein selbstverständlicher Standard in der Adress Behandlung solcher Systeme in einem IP Netz sein sein, denn wer gibt denn schon einem statischen Fileserver der konstant unter einer Adresse erreichbar sein muss eine dynamische, sich ändernde DHCP IP Adresse... ??!!

Man kann nur hoffen das du dann auch so intelligent gewesen bist diese IP Adresse außerhalb der DHCP Adressrange eines vorhandenen DHCP Servers zu legen, denn sonst ist ggf. das nächste Problem durch IP Adressdoppelung vorhersehbar.. ?!
Analog gilt das auch für Printserver etc. und andere statische Geräte im Netz.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Backup
gelöst Recovery Problem NAS (5)

Frage von Data61 zum Thema Backup ...

Festplatten, SSD, Raid
Problem mit Festplatten im NAS (8)

Frage von axel123321 zum Thema Festplatten, SSD, Raid ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Windows Vista
Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...