Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Netzlaufwerkproblem

Frage Microsoft Windows Netzwerk

Mitglied: taumi99

taumi99 (Level 1) - Jetzt verbinden

24.06.2007, aktualisiert 18.10.2012, 3408 Aufrufe, 3 Kommentare

Hy,

hab ein Problem, ich kann mit meinem Vista Home Premium zwar auf ein Netzlaufwerk zugreifen, aber die Ordner und Dateien die darauf sind nich! Dann kommt nach sehr langer wartezeit ,bis es endlich mal das Netzlaufwerk geladen hat, "Zugriff verweigert, Es konnte nicht auf den Ordner "Musik" zugegriffen werden!

Kann mir jemand helfen?

Danke im Voraus
Mitglied: aqui
24.06.2007 um 14:36 Uhr
Die Wartezeit eliminierst du indem du die Rechner untereinander in die Datei hosts und/oder lmhosts statisch einträgst. Die Dateien sind selbsterklärend wenn du sie mit dem Editor eröffnest. Du findest sie unter \windows\system32\drivers\etc\.

Der Fehlerhafte Zugriff resultiert mit an Sicherheit grenzender Wahrscheinlichkeit an fehlenden Windows Benutzerrechten und hat nichts mit dem Netz zu tun !
Hast du den Benutzer bzw. sein Profil auch auf BEIDEN Rechnern eingetragen (Username/ Passwort etc.) ???
Bitte warten ..
Mitglied: taumi99
25.06.2007 um 13:33 Uhr
Hy danke,

werds mal ausprobieren!

Ich hatte vergessen zu erwähnen das unser Server eine externe festplatte mit netzanschluss ist.

Danke!
Bitte warten ..
Mitglied: aqui
26.06.2007, aktualisiert 18.10.2012
Oha, das hättest du gleich sagen können. Die benutzt vermutlich eine veraltete Samba Version 2.x. Da musst du dein Vista etwas einstellen, damit die damit problemlos funktionieren !!

Siehe hier:

http://www.administrator.de/forum/nas-unter-vista%2c-positive-erfahrung ...
Bitte warten ..
Ähnliche Inhalte
Windows Vista
gelöst Woher bekomme ich noch ein Win Vista Image? (5)

Frage von cramtroni zum Thema Windows Vista ...

Erkennung und -Abwehr
Patchday: Microsoft sichert XP und Vista ab warnt vor neuem WannaCry (2)

Link von hugonatter zum Thema Erkennung und -Abwehr ...

Windows Installation
gelöst Suche Windows Vista Home Premium 64Bit ISO (11)

Frage von FA-jka zum Thema Windows Installation ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...