Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Netzlaufwerkproblem

Frage Microsoft Windows Netzwerk

Mitglied: taumi99

taumi99 (Level 1) - Jetzt verbinden

24.06.2007, aktualisiert 18.10.2012, 3412 Aufrufe, 3 Kommentare

Hy,

hab ein Problem, ich kann mit meinem Vista Home Premium zwar auf ein Netzlaufwerk zugreifen, aber die Ordner und Dateien die darauf sind nich! Dann kommt nach sehr langer wartezeit ,bis es endlich mal das Netzlaufwerk geladen hat, "Zugriff verweigert, Es konnte nicht auf den Ordner "Musik" zugegriffen werden!

Kann mir jemand helfen?

Danke im Voraus
Mitglied: aqui
24.06.2007 um 14:36 Uhr
Die Wartezeit eliminierst du indem du die Rechner untereinander in die Datei hosts und/oder lmhosts statisch einträgst. Die Dateien sind selbsterklärend wenn du sie mit dem Editor eröffnest. Du findest sie unter \windows\system32\drivers\etc\.

Der Fehlerhafte Zugriff resultiert mit an Sicherheit grenzender Wahrscheinlichkeit an fehlenden Windows Benutzerrechten und hat nichts mit dem Netz zu tun !
Hast du den Benutzer bzw. sein Profil auch auf BEIDEN Rechnern eingetragen (Username/ Passwort etc.) ???
Bitte warten ..
Mitglied: taumi99
25.06.2007 um 13:33 Uhr
Hy danke,

werds mal ausprobieren!

Ich hatte vergessen zu erwähnen das unser Server eine externe festplatte mit netzanschluss ist.

Danke!
Bitte warten ..
Mitglied: aqui
26.06.2007, aktualisiert 18.10.2012
Oha, das hättest du gleich sagen können. Die benutzt vermutlich eine veraltete Samba Version 2.x. Da musst du dein Vista etwas einstellen, damit die damit problemlos funktionieren !!

Siehe hier:

http://www.administrator.de/forum/nas-unter-vista%2c-positive-erfahrung ...
Bitte warten ..
Ähnliche Inhalte
Windows Vista
Support-Ende erreicht: Tschüss Vista (4)

Link von sabines zum Thema Windows Vista ...

Windows Vista
gelöst Woher bekomme ich noch ein Win Vista Image? (5)

Frage von cramtroni zum Thema Windows Vista ...

Windows Update
gelöst WSUS Windows 10 wird als Vista angezeigt (3)

Frage von Dkuehlborn zum Thema Windows Update ...

Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (25)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...