Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista Netzwerk findet nicht Buffalo LinkStation Live

Frage Hardware

Mitglied: skipper-rts

skipper-rts (Level 1) - Jetzt verbinden

12.04.2008, aktualisiert 12:32 Uhr, 12612 Aufrufe, 2 Kommentare

Moin,

ich habe folgende Hardware bzw. Software

Notebook mit Win Vista Home
Desktop mit Win XP
Netzwerkfestplatte Buffalo LinkStation Live
Router von Netgear

Ich kann die Einstellungen der Netzwerkfestplatte problemlos in meinem Browser mit der festen IP auf beiden Rechner öffnen und bearbeiten.

Auf dem Desktop kann ich die Netzwerkfestplatte problemlos mit der festen IP anpingen, auf dem Notebook geht das nicht.

Auf dem Desktop kann ich auf die Verzeichisse der Netzwerkfestplatte problemlos zugreifen, auf dem Notebook nicht.

Ich Installation der original Buffalo Software ist auf beiden Rechnern erfolgt. Auf dem Desktop kann ich über diese Software die Verzeichnisse mappen, auf dem Notebook nicht.

Aus dem Netz (google) weiß ich, daß Vista ein Problem mit den Netzwerkfestplatten hat, jedoch keine der dortigen Lösungen hilft.

Wer hat eine Lösung für mich.

Gruß Skipper
Mitglied: skipper-rts
12.04.2008 um 08:02 Uhr
Moin,

eine Nacht geschlafen und dann weiter getüftelt.

Ich habe einmal jetzt meine Firewall (Trend Micro) ausgeschaltet.
Das Installationsprogramm von Buffalo gestartet und durchlafuen lassen.
Die Netzwerkordner wurden dann erkannt und konnten verbunden werden.
Die Firewall wieder eingeschaltet.
Die Netzwerkordner waren immer noch verfügbar.

Warum weiß ich nicht.

Gruß Skipper
Bitte warten ..
Mitglied: aqui
12.04.2008 um 12:32 Uhr
Alles wird gut... Dann bitte
http://www.administrator.de/index.php?faq=32
nicht vergessen !
Bitte warten ..
Ähnliche Inhalte
Router & Routing
RDMA SFP+ Netzwerk Switch (9)

Frage von playmen zum Thema Router & Routing ...

Router & Routing
VPN Netzwerk aufbauen (7)

Frage von denndsd zum Thema Router & Routing ...

Backup
Veeam Endpoint Backup findet SQL Datenbank nicht (1)

Frage von FFSephiroth zum Thema Backup ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Batch & Shell
HTML in Batch und Powershell (12)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...