Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Netzwerkprobleme

Frage Microsoft Windows Vista

Mitglied: uLmi

uLmi (Level 2) - Jetzt verbinden

22.02.2008, aktualisiert 17:07 Uhr, 3484 Aufrufe, 4 Kommentare

WLAN / Kabel

Hallo Leute,
ich habe hier massive Probleme mit Vista
Wir haben hier eine Domäne 2003 und unsere Accesspoint authenfizieren die User über den RADIUS.
Was ist mit diesem OS Los was sind die aussagen von MS.
Welche Bugs sind bekannt und was bewirkt das SP1 ?

Danke für schnelle Hilfe.

Gruß
Michael
Mitglied: misterdemeanor
22.02.2008 um 15:19 Uhr
Grüß Dich Michael,

Was ist mit diesem OS Los

Kommt darauf an...was ist denn los?

was sind die aussagen von MS.

Aufnehmen von drahtlosen Windows Vista-Clients in eine Domäne

Vielleicht einfach mal (evtl.) vorhandene Probleme schildern

BG, Felix -misterdemeanor-
Bitte warten ..
Mitglied: uLmi
22.02.2008 um 16:34 Uhr
Oft besteht nur lokaler zugriff
das WLAN wird erst nach der Anmeldung aufgebaut und somit ziehen die GPO nicht.
Dann bricht die Verbindung zusammen, nachdem das Gerät im Sleep mode oder standby geht.

achja dein link führt zu meinem Post =(
Bitte warten ..
Mitglied: misterdemeanor
22.02.2008 um 16:41 Uhr
Hi,

achja dein link führt zu meinem Post =(

Da wir ich schon im WE

Hab den Link aktualisiert, aber hier noch einmal

Aufnehmen von drahtlosen Windows Vista-Clients in eine Domäne

Diesmal getestet *lol

Was das zweite Problem mit StandBy/Sleep angeht...da vermute ich eher Treiber Probleme.

BG, Felix -misterdemeanor-
Bitte warten ..
Mitglied: uLmi
22.02.2008 um 17:07 Uhr
wir haben dieselben probleme auf mehreren Notebooks wo immer die aktuellsten Treiber drauf waren.

also ich glaube, dass liegt mehr am OS, aber ich werde mir deinen Link durch lesen, der scheint ja gar nicht mal so schlecht zu sein und dann guck ich mal weiter.

Danke für deine bemühungen und ein schönes WE.
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
Netzwerkprobleme Setupänderung (2)

Frage von mmovchin zum Thema DSL, VDSL ...

Windows Vista
Support-Ende erreicht: Tschüss Vista (4)

Link von sabines zum Thema Windows Vista ...

Windows Vista
gelöst Woher bekomme ich noch ein Win Vista Image? (5)

Frage von cramtroni zum Thema Windows Vista ...

Windows Update
gelöst WSUS Windows 10 wird als Vista angezeigt (3)

Frage von Dkuehlborn zum Thema Windows Update ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (11)

Frage von joerg zum Thema Windows Netzwerk ...

SAN, NAS, DAS
gelöst Synology DS213j (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (11)

Frage von Keineahnungvonnix zum Thema Windows 10 ...