Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Notebook geht im Betrieb einfach (fast) aus

Frage Microsoft Windows Vista

Mitglied: ShiCore

ShiCore (Level 1) - Jetzt verbinden

07.11.2007, aktualisiert 12.03.2008, 7454 Aufrufe, 6 Kommentare

Vista Notebook, Marke Toshiba geht im Betrieb in Energiesparmodus-ähnlichen Zustand

Hallo,
ich hoffe ihr könnt mir helfen.
Während der Benutzer arbeitet, verabschiedet sich Vista Home Premium und schaltet den Bildschirm aus. Betriebs-LEDs leuchten aber weiterhin und das Notebook ist auch weiterhin "an". Man kann nicht mehr arbeiten oder noch irgendwelche Tastenkombinationen eingeben. Laufende Anwendungen scheinen beendet zu werden, z.B. stoppt die gerade abgespielte Musik, wenn das Problem auftritt und der Bildschirm aus geht.

Es ist unerheblich, wie lange der Benutzer gerade arbeitet hat.Mal schaltet sich das Notebook nach 10 Minuten, dann nach 2 Stunden oder auch mal gar nicht ab.
Aus diesem "Betriebszustand" lässt sich das Notebook nur noch durch 5-sekündiges Betätigen des Netzschalters wiedererwecken.
Wärmeentwicklung scheint, was CPU und Festplatte betrifft, vollkommen in Ordnung.
Die Ereignisanzeige dokumentiert diesen Vorfall lediglich mit der Ereignis-ID 6008 und dem Text. "… unerwartet heruntergefahren..."

Habe zu dieser Ereignis-ID im Netz bisher nur ältere Betriebssysteme getroffen,die diesem Fehler aufkommen ließen.

Hat jemand eine Idee? Bitte nicht sofort nach Händlerrückgabe schreien,das sollte eigentlich die letzte Möglichkeit sein, will es erstmal selbst hinkriegen,mit eurer Hilfe natürlich.

Das Notebook ist keine 2 Wochen alt.

System: Toshiba Notebook
2-Kern Prozessor von AMD
Vista Home Premium
120GB HDD
1024MB Ram

Dank im Voraus

Daniel
Mitglied: Jon
07.11.2007 um 23:52 Uhr
Ich hatte vor ein paar Wochen genau das gleiche Phänomen bei einem Kundenlaptop (ebenfalls ein Toshiba). Schuld war ein defektes Mainboard. Du könntest versuchen per Recovery dein System in den Urzustand zu versetzen. Tritt dann der Fehler immer noch auf, hast du ein Hardwareproblem.
Bitte warten ..
Mitglied: ShiCore
08.11.2007 um 16:31 Uhr
Danke für die Antwort. Der Eigentümer hats dann doch schon zurück gebracht und sofort n neues gekriegt. Mal sehen,ob da der Fehler wieder auftritt.
Bitte warten ..
Mitglied: ShiCore
12.11.2007 um 10:10 Uhr
So was Dummes. Notebook wurde getauscht und der Fehler trat erneut auf. Die Mitarbeiterin am Servicepoint hat beim Umtausch gemeint,das bisher bei niemand anderem so ein Fehler aufgetreten ist (dieses Notebook betreffend). Da ein paar Programme zusätzlich installiert wurden, werde ich jetzt mal mittels Deinstallation / Installation ausprobieren, ob es vielleicht an einem bestimmten Programm liegt.
Bitte warten ..
Mitglied: Hammy
10.03.2008 um 18:44 Uhr
Hallo, habe bei meiner Freundin Toshiba Satellite a210-15y das selbe Problem! Es geht einfach mal wieder aus. Zur Zeit zwar eher selten, aber wer weiß was noch kommt.

Gibts schon ne lösung zu dem Problem??
Bitte warten ..
Mitglied: ShiCore
12.03.2008 um 15:45 Uhr
Leider nicht. Das Ding geht immernoch ab und zu aus. Es scheint auch nich an speziellen Programmen zu liegen. Der Laptop scheint nur in diesen Zustand zu kommen wenn man vorher im Ruhezustand/Energiesparmodus war,ihn wieder hochgefahren und weitergearbeitet hat.
Erst dann soll er angeblich einfach Schwarz geworden sein. Du kannst ja mal drauf achten.
Bitte warten ..
Mitglied: Hammy
12.03.2008 um 20:53 Uhr
leider ist dies bei dem Notebook hier nicht so! Ich könnte mir vorstellen das es ein Speicherfehler oder soetwas sein kann!
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Notebook geht im Betrieb nach Windows-Neuinstallation aus (3)

Frage von achklein zum Thema Notebook & Zubehör ...

Notebook & Zubehör
Dell Notebook geht aus nach 15 - 20 min (34)

Frage von jensgebken zum Thema Notebook & Zubehör ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Netzwerkmanagement
gelöst Proxy für den Betrieb in einer DMZ oder im LAN (12)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Exchange Server
Apple Mail mit Exchange 2010 verbinden (12)

Frage von DieAzubinne zum Thema Exchange Server ...