Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VISTA kein PING möglich trotz korrektem DHCP

Frage Microsoft Windows Vista

Mitglied: 8683

8683 (Level 1)

01.06.2007, aktualisiert 02.06.2007, 15035 Aufrufe, 3 Kommentare

Hi hab hier einen PC neuinstalliert

mit Vista Homepremium

Im NEtz befinden sich ein SBS 03 als DHCP

Die Netzwerkeinstllungen werden korrekt an die Netzwerkkarte übergeben

IP 192.168.2.14
SUBNET 255.255.255.0
router: 192.168.2.3
PDNS: 192.168.2.100
SDNS:192.168.2.3

Ping auf 192.168.2.3 geht nicht genauso auf den SBS nicht

in den Netzwerkverbindungen steht

Nicht identifizitertes NEtzwerk
zugriff nur LOKAL

WIESO und WARUM ?
Wo kann ich ansetzen , ich bin echt überfragt - ALLE TCP Settings sind in ORdnung (genauso wie auf den XP PROF Rechnern)

WIndows FIREWALL ist deaktiviert (aus Verzweiflung)



Sonst ist das SYstem absolut jungfräulich keine Software Installiert auch kein Virenscanner!
Netzwerkkarte wurde von VISTA installiert
Mitglied: VW
01.06.2007 um 20:06 Uhr
Moin,

im Netzwerk- und Freigabecenter kannst du das Netzwerk als "Vertrauenswürdiges Netzwerk" einstufen. Vielleicht bringt das Besserung. (Nur so als Idee)

MfG,
VW
Bitte warten ..
Mitglied: thekingofqueens
01.06.2007 um 20:57 Uhr
Vista lehnt alle Ping Anfragen ab. Dazu musst du erst in den Firewall Einstellungen, Ausführen wf.msc (glaub ich) und dort kannst du Pings zulassen. Wenn Beitrag gelöst, bitte als gelöst markieren. Dazu einfach auf editieren gehen und Haken bei "gilt als gelöst" setzen.
Bitte warten ..
Mitglied: 8683
02.06.2007 um 09:54 Uhr
Hi Jungs danke für eure Antworten

Die Lösung ist anders:

Board: Asrock AliveNF6G-DVI
Vista Home Premium
DHCP ist ein SBS 03
Auf der Treiber CD sind nur XP Treiber dabei.

Nach der Vista Installation habe ich keine Vistatreiber von NVIDIA runtergeladen, da
die Netzwerkkarte schon nach der Vista Installation installiert war (der Standart Vista treiber).
Ich bin davon ausgegangen das ich am Vista System ins inet gehe -> sofort die neuen Treiber runterlade und die dann installiere ;) Wahr wohl nix ,)...

Bin an einen anderen Rechner hab die Nvidia Vista treiber runtergeladen per USB Stick übertragen, installiert.

Vista hat dann automatisch dsa Netzwerk untersucht, automatisch

hans.local gefunden
Zugriff Lokal und Internet

Dann gings ;)



PS: An der Windows Firewall kann es nicht liegen ;) Da pings auch von VISTA bei Standarteinstellung zugelassen werden!
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst Ping im gleichen Rechnernetz ohne Gateway möglich? (8)

Frage von CHRISTI4N zum Thema Netzwerkgrundlagen ...

LAN, WAN, Wireless
Fritzbox Fernzugang VPN ping nicht möglich (16)

Frage von Yannosch zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Mac OS X

Apple hat macOS High Sierra veröffentlicht

(3)

Information von Frank zum Thema Mac OS X ...

Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(4)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(7)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (23)

Frage von Yaimael zum Thema Windows Server ...

Grafik
gelöst CAD Arbeitsplätze (17)

Frage von Diddi93 zum Thema Grafik ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (16)

Frage von Voiper zum Thema Weiterbildung ...