Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Problem (32bit)

Frage Microsoft Windows Vista

Mitglied: FSX2010

FSX2010 (Level 2) - Jetzt verbinden

05.05.2007, aktualisiert 23:56 Uhr, 3442 Aufrufe, 1 Kommentar

Standby (S3) und Ruhezustand

Hallo,

folgende Probleme habe ich mit der unten genannten Konfiguration: Nachdem ich den Rechner in den Standbymodus gefahren habe schaltet der sich aus und geht nach 2-5min wieder an, stürzt ab und bootet neu. Hin und wieder fährt der Rechner aus dem Ruhezustand (S4 ?) nicht mehr hoch. Weiterhin wird der Fortschrittsbalken beim herunterfahren in den Ruhezustand nicht angezeigt (Ist das jetzt bei Vista so?).
Also habe ich heute auf einer anderen Primären Partition neu installiert. Jetzt habe ich nur das Inf Update von Intel und meine ATI Grafiktreiber (beides für Vista) installiert. Und? Ich habe das gleiche Problem. Das neuste Mainboardbios ist installiert. Mit XP funktioniert der Rechner ohne Probleme. Wer hat ähnliche Probleme oder kann mir einen Rat geben.





Sytem:

CPU-Eigenschaften
CPU Typ DualCore Intel Core 2 Duo E6600
CPU Bezeichnung Conroe
CPU stepping B2
Engineering Sample Nein
CPUID CPU Name Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz
CPUID Revision 000006F6h
Core Spannung 1.325 V

CPU Geschwindigkeit
CPU Takt 2400.0 MHz (Original: 2400 MHz)
CPU Multiplikator 9.0x
CPU FSB 266.7 MHz (Original: 266 MHz)
Speicherbus 266.7 MHz
DRAM:FSB Verhältnis 1:1

CPU Cache
L1 Code Cache 32 KB per core
L1 Datencache 32 KB per core
L2 Cache 4 MB (On-Die, ASC, Full-Speed)

Motherboard Eigenschaften
Motherboard ID 04/19/2007-P965-ICH8-6A79LG0GC-00
Motherboard Name Gigabyte GA-965P-DQ6 (2 PCI, 3 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)

Chipsatz Eigenschaften
Motherboard Chipsatz Intel Broadwater P965
Speicher Timings 4-4-4-12 (CL-RCD-RP-RAS)
Command Rate (CR) 2T

SPD Speichermodule
DIMM1: Infineon 64T64000HU3.7A 512 MB DDR2-533 DDR2 SDRAM (5-4-4-12 @ 266 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM2: Infineon 64T64000HU3.7A 512 MB DDR2-533 DDR2 SDRAM (5-4-4-12 @ 266 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM3: Infineon 64T64000HU3.7A 512 MB DDR2-533 DDR2 SDRAM (5-4-4-12 @ 266 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM4: Infineon 64T64000HU3.7A 512 MB DDR2-533 DDR2 SDRAM (5-4-4-12 @ 266 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)

BIOS Eigenschaften
Datum System BIOS 04/19/07
Datum Video BIOS 06/10/04
Award BIOS Typ Award Modular BIOS v6.00PG
Award BIOS Nachricht Intel P965 BIOS for 965P-DQ6 F10d
DMI BIOS Version F10d

Grafikprozessor Eigenschaften
Grafikkarte ATI Radeon X800 XT PCI-E (R423)
GPU Codename R423 (PCI Express x16 1002 / 5D57, Rev 00)
GPU Takt 500 MHz (Original: 500 MHz)
Speichertakt 500 MHz (Original: 500 MHz)
Mitglied: Bierkistenschlepper
05.05.2007 um 23:56 Uhr
Du hast das richtige getan, ich würde jetzt noch sämliche Treiber aktualisieren. Grade den Chipsatztreiber. Außerdem solltest du mal drauf achten, dass du keien nicht Vista taugliche Software einsetzt. Gibts nämlich noch haufenweise!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Windows Server
Problem bei Zertifikatsverlängerung auf SBS2008 (2)

Frage von Firewire zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...