Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista - Servergespeichertes Profil wird nicht geladen

Frage Microsoft Windows Userverwaltung

Mitglied: deleser

deleser (Level 1) - Jetzt verbinden

31.05.2007, aktualisiert 08.12.2007, 5579 Aufrufe, 3 Kommentare

Hallo,

haben einen neuen Vista-Rechner (Business) in ein Domänen-Netzwerk eingebunden. Der Domänen-Server ist ein Win2003 (SP1)-Rechner.

Problem ist, dass die servergespeicherten Profile der User auf dem Vista-Rechner nicht geladen werden. Auf allen andren Rechnern im Netzwerk (WINXP SP2) gibt es keine Probleme.

Hat jemand eine Idee, warum die servergespeicherten Profile unter Vista nicht geladen werden?

Vielen Dank

Gruß Daniel
Mitglied: Levy
08.12.2007 um 21:42 Uhr
Hallo,

leider kann ich nicht wirklich helfen, aber bei uns tritt das gleiche Phänomen auf. Unser DC hat einwandfrei ein Verzeichnis "<username>.V2" angelegt und auch auf dem Vista-Rechner zeigt er das Profil des Domänen-Users als "servergespeichert" an.

Also eigentlich beste Voraussetzungen, aber das V2-Verzeichnis ist und bleibt leer. Unter "C:\Benutzer" liegt ein Profil mit dem Namen "<username>.<domäne>", welches auch benutzt wird. Also kein temporäres Profil...

Verzeichnisberechtigungen und Besitzrechte stimmen am DC.

So langsam gehen mir die Ideen aus, was man da noch machen muss...

Ciao,
Detlef
Bitte warten ..
Mitglied: fitolini
03.02.2009 um 15:47 Uhr
Hallo,
Leider haben wir auch da gleiche problem!!!!!
Hat schon jemand eine lösung gefunden?

danke
Bitte warten ..
Mitglied: johhcc
14.09.2009 um 15:21 Uhr
Hallo Leute,

habt ihr inzwischen eine Lösung gefunden? Bin gerade auch etwas am Verzweifeln, denn ich habe das gleiche Problem.

Gruß,
Johannes
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Servergespeichertes Profil - .ost-Fehler (4)

Frage von Holle1991 zum Thema Outlook & Mail ...

Windows Userverwaltung
Servergespeichertes Profil - Pfad ausfindig machen (6)

Frage von staybb zum Thema Windows Userverwaltung ...

CPU, RAM, Mainboards
gelöst RAM Takt wird nicht Richtig erkannt obwohl XMP 2.0 Profil Geladen Ist (6)

Frage von Interception zum Thema CPU, RAM, Mainboards ...

Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...