Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista SP1 Installation

Frage Microsoft Windows Vista

Mitglied: dercount

dercount (Level 1) - Jetzt verbinden

03.04.2010, aktualisiert 19:44 Uhr, 2657 Aufrufe, 1 Kommentar

Hallo Kollegen,

ich bitte dringend um Eure Hilfe,

ich habe derzeit ein riesiges Problem mit einer SP1 Installation unter Vista Business 32-Bit. Nach der Service Pack installation habe ich einen schwarzen Bildschirm wo anscheinend Dateien geschrieben werden. Es wird angezeit xxx/xxx und also die Dateien die installiert werden von insgesamten Dateien. In meinem Fall bleibt das Ganze bein Datei 11917/78xxx stehen. Scheint sich um Datei System.Drawing.Resource.dll zu handeln. Steht in Klammern hintendran. Ein 0xc1xxx0036 steht noch beginnend und endend mit zwei Audrufezecihen vornedran. Danach nichts mehr zu machen. Hatte erstmalig in normalem Systembetrieb installiert und konnte anschließend nochmal Systemwiederherstellung ausführen. Habe danach SP1 installation im abgesicherten gemacht. Jetzt kann ich keine Systemwiederherstellung mehr machen. Kann ich mir nur so erlären, dass im abgesicherten der Wiederherstellungsdienst nicht läuft, somit kein Wiederherstellungspunkt. Was auch komisch war, dass Windows Update nicht funktionierte, hab verschiedenes nach Hilfe von Microsoft probiert jedoch ohne Erfolg. Das tool von Microsoft für die SP Vorbereitung hab ich auch installiert. Ich weis nicht mehr weiter. Ist ein Geschäftkunden Rechner der jetzt lahmliegt. Die ganze Misere fing damit an dass mein Kunde Windows 7 Upgrade haben wollte, dass aber ohne Vista SP1 nicht wollte. Vielleicht kann mir Jemand helfen.

Im Voraus besten Dank

mfg
Alexander Felix
Mitglied: joshivince
23.04.2010 um 15:20 Uhr
Servus,

schon das SP2 probiert?
http://technet.microsoft.com/en-us/windows/dd262148.aspx

Teste es mal...

Grüße
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Exchange Server
gelöst Exchange 2016 Installation und die Domain Funktionsebene (1)

Frage von RobertMC zum Thema Exchange Server ...

Firewall
Barracuda VPN Client - Installation schlägt fehl (3)

Frage von netzwerkschlumpf zum Thema Firewall ...

Ubuntu
gelöst Installation Atheros AR242x WLAN-Adapter unter Ubuntu 16.04 (10)

Frage von achklein zum Thema Ubuntu ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...