Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista SP1 Installation

Frage Microsoft Windows Vista

Mitglied: dercount

dercount (Level 1) - Jetzt verbinden

03.04.2010, aktualisiert 19:44 Uhr, 2646 Aufrufe, 1 Kommentar

Hallo Kollegen,

ich bitte dringend um Eure Hilfe,

ich habe derzeit ein riesiges Problem mit einer SP1 Installation unter Vista Business 32-Bit. Nach der Service Pack installation habe ich einen schwarzen Bildschirm wo anscheinend Dateien geschrieben werden. Es wird angezeit xxx/xxx und also die Dateien die installiert werden von insgesamten Dateien. In meinem Fall bleibt das Ganze bein Datei 11917/78xxx stehen. Scheint sich um Datei System.Drawing.Resource.dll zu handeln. Steht in Klammern hintendran. Ein 0xc1xxx0036 steht noch beginnend und endend mit zwei Audrufezecihen vornedran. Danach nichts mehr zu machen. Hatte erstmalig in normalem Systembetrieb installiert und konnte anschließend nochmal Systemwiederherstellung ausführen. Habe danach SP1 installation im abgesicherten gemacht. Jetzt kann ich keine Systemwiederherstellung mehr machen. Kann ich mir nur so erlären, dass im abgesicherten der Wiederherstellungsdienst nicht läuft, somit kein Wiederherstellungspunkt. Was auch komisch war, dass Windows Update nicht funktionierte, hab verschiedenes nach Hilfe von Microsoft probiert jedoch ohne Erfolg. Das tool von Microsoft für die SP Vorbereitung hab ich auch installiert. Ich weis nicht mehr weiter. Ist ein Geschäftkunden Rechner der jetzt lahmliegt. Die ganze Misere fing damit an dass mein Kunde Windows 7 Upgrade haben wollte, dass aber ohne Vista SP1 nicht wollte. Vielleicht kann mir Jemand helfen.

Im Voraus besten Dank

Mit freundlichen Grüßen
Alexander Felix
Mitglied: joshivince
23.04.2010 um 15:20 Uhr
Servus,

schon das SP2 probiert?
http://technet.microsoft.com/en-us/windows/dd262148.aspx

Teste es mal...

Grüße
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Mac OS X
Installation von macOS 10.12 Sierra auf Xiaomi Mi Notebook Air 12.5

Link von runasservice zum Thema Mac OS X ...

SAN, NAS, DAS
NetApp FAS3240 + DS14MK4 + DS14MK2 Fibre Channel - Installation (4)

Frage von sunny-ko zum Thema SAN, NAS, DAS ...

Linux
SW-Verteilung und unattended OS Installation

Frage von winlin zum Thema Linux ...

Video & Streaming
Beamer-Installation neben Klimagerät (3)

Frage von inno-it zum Thema Video & Streaming ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (10)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...