Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista und Sysprep Probelm, woran liegt es?

Frage Microsoft Windows Tools

Mitglied: izokama2005

izokama2005 (Level 1) - Jetzt verbinden

28.08.2007 um 17:10 Uhr, 4976 Aufrufe

Moin, ich versuche anhand einer MS anleitung ein Imaga zu erstellen,
leider klappt es nicht ganz, vielleicht weiß wer von euch rat?

Anleitung:
Erstellen Sie einen Referenzcomputer.

Wechseln Sie über die Eingabeaufforderung auf dem Referenzcomputer zu \Windows\system32\Sysprep oder einem Verzeichnis, in dem Sysprep.exe und Setupcl.exe gespeichert sind.

Geben Sie sysprep /OOBE /Generalize /Reboot ein.

Drücken Sie beim Neustart des Referenzcomputers F12.

Wählen Sie im Windows-Start-Manager aus, dass das entsprechende Aufzeichnungsabbild gestartet werden soll.

Klicken Sie auf der Willkommenseite des Assistenten zum Aufzeichnen von Abbildern auf Weiter.



Naja, ic h kann halt über die Eingabeaufforderung (AUSFÜHREN) in das sysprep verzeichnis wechseln.

Wenn ich dann "/OOBE /Generalize /Reboot" eingebe, passiert nix...

Woran liegt es??

Danke
izo
Ähnliche Inhalte
Batch & Shell
gelöst TXT Datei bleibt nach Erstellung leer - woran liegt es? (14)

Frage von Komoran12 zum Thema Batch & Shell ...

Windows Tools
Sysprep Bluescreen (1)

Tipp von schicksal zum Thema Windows Tools ...

Windows 10
gelöst Sysprep und Desktopbereinigung (9)

Frage von PineappleJunk zum Thema Windows 10 ...

Windows Systemdateien
gelöst Sysprep schlägt fehl (10)

Frage von next01de zum Thema Windows Systemdateien ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...