Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista und Sysprep Probelm, woran liegt es?

Frage Microsoft Windows Tools

Mitglied: izokama2005

izokama2005 (Level 1) - Jetzt verbinden

28.08.2007 um 17:10 Uhr, 4975 Aufrufe

Moin, ich versuche anhand einer MS anleitung ein Imaga zu erstellen,
leider klappt es nicht ganz, vielleicht weiß wer von euch rat?

Anleitung:
Erstellen Sie einen Referenzcomputer.

Wechseln Sie über die Eingabeaufforderung auf dem Referenzcomputer zu \Windows\system32\Sysprep oder einem Verzeichnis, in dem Sysprep.exe und Setupcl.exe gespeichert sind.

Geben Sie sysprep /OOBE /Generalize /Reboot ein.

Drücken Sie beim Neustart des Referenzcomputers F12.

Wählen Sie im Windows-Start-Manager aus, dass das entsprechende Aufzeichnungsabbild gestartet werden soll.

Klicken Sie auf der Willkommenseite des Assistenten zum Aufzeichnen von Abbildern auf Weiter.



Naja, ic h kann halt über die Eingabeaufforderung (AUSFÜHREN) in das sysprep verzeichnis wechseln.

Wenn ich dann "/OOBE /Generalize /Reboot" eingebe, passiert nix...

Woran liegt es??

Danke
izo
Ähnliche Inhalte
Batch & Shell
gelöst TXT Datei bleibt nach Erstellung leer - woran liegt es? (14)

Frage von Komoran12 zum Thema Batch & Shell ...

Windows Vista
gelöst Woher bekomme ich noch ein Win Vista Image? (5)

Frage von cramtroni zum Thema Windows Vista ...

Erkennung und -Abwehr
Patchday: Microsoft sichert XP und Vista ab warnt vor neuem WannaCry (2)

Link von hugonatter zum Thema Erkennung und -Abwehr ...

Windows Systemdateien
gelöst Sysprep schlägt fehl (10)

Frage von next01de zum Thema Windows Systemdateien ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Server-Hardware
Treiber für Server gesucht (15)

Frage von MeisterFuchs zum Thema Server-Hardware ...