Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Ultimate startet nicht mehr von der HDD

Frage Microsoft Windows Vista

Mitglied: Diebios

Diebios (Level 1) - Jetzt verbinden

22.03.2009, aktualisiert 12:51 Uhr, 2552 Aufrufe, 1 Kommentar

Vista Ultimate startet nur noch mit Boot Fehler

Hallo, habe ein Problrm mit meinem Vista Ultimate.
Ich mit meinem Rechner ganz normal gearbeitet und dann aus geschaltet bzw. heruntergefahren ohne das irgend welche Patche installiert wurden. Nun wollte ich den rechner wieder hochfahren, nach dem er fast 48 Stunden nicht lief, und bekomme gleich einen Boot Fehler mit dem Hinweis ich solle von CD starten die sprache auswählen und dann Reperatur auswählen. Das habe ich auch getan und der Rechner ist dann auch wieder korrekt hochgefahren und ich konnte auch ganz normal wieder arbeiten, alles war in Ordnung. Ich habe dann nach ca. 2 Stunden den Rechner wieder heruntergefahren. Beim Neustart kommt sofort wieder der Boot fehler mit gleicher Anweisung.
Wie kann man den Fehler beheben ohne eine Neuinstallation, hat jemand eine Idee ??
Mitglied: jumilla
22.03.2009 um 13:23 Uhr
Hast du mal in die Ereignisanzeige geguckt, nachdem es das erste mal wieder ging? Besonders Fehler in System wären interessant. Eventuell disk0 Controllerfehler?

Ereignisanzeige findest du mit Rechtsklick auf "Computer" --> Kontextmenü: Eigenschaften --> Ereignisanzeige
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...