Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista unter VMPlayer Probleme mit Auflösung

Frage Microsoft Windows Vista

Mitglied: 31640

31640 (Level 1)

07.09.2006, aktualisiert 11.09.2006, 5315 Aufrufe, 2 Kommentare

Hallo Ich habe Vista runtergeladen auf ne dvd gebrannt und unter VMPlayer installiert. Aber Vista macht ärger denn:
6e45973e91c0f7a22256ab56a59eb446-autsch - Klicke auf das Bild, um es zu vergrößern Auflösung beträgt 800*640 4 oder 16 Farben
6e45973e91c0f7a22256ab56a59eb446-autsch - Klicke auf das Bild, um es zu vergrößern Der erser Start nach Installation lauft fehlerfrei aber ab 2 Start zeigt Vista Fehler beim laden an


Bitte um Hilfe!!!
Bin dankbar für jeden Hinweis der zu Fehlerbehebung füht

*Das Ärger-Bild ist aus PCWELT Forum kopiert worden*
Mitglied: 6890
07.09.2006 um 15:36 Uhr
hallöchen,

ich weiß ja nicht obs das unter vmware player gibt aber sind den im vista die vmware tools installiert??

bzw wie überhaupt hast du unter dem vmware player installiert?? in dem kan man doch eigentlich nur fertige maschinen anschauen!!

hastes schon mal unter vmware server probiert der ist auch kostenlos und unterstützt vista höchstens experimentell!!

denn ich bin mir nicht mal so sicher ob vmware player vista überhaupt unterstützt??!!

mfg
Bitte warten ..
Mitglied: 31640
11.09.2006 um 18:21 Uhr
@Godlike P
ich weiß ja nicht obs das unter vmware
player gibt aber sind den im vista die vmware
tools installiert??
noch nie was von gehört!!!
bzw wie überhaupt hast du unter dem
vmware player installiert?? in dem kan man
doch eigentlich nur fertige maschinen
anschauen!!
ich benutze ein externes programm um eigene VMs zu erstellen
hastes schon mal unter vmware server
probiert der ist auch kostenlos und
unterstützt vista höchstens
experimentell!!
ja "Sie haben keine berechtigung VMplayer(oder so ) zu herunterladen"
denn ich bin mir nicht mal so sicher ob
vmware player vista überhaupt
unterstützt??!!
Wer wies...
Bitte warten ..
Ähnliche Inhalte
Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (12)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (12)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...