Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista in Windows 2003 Domäne, Probleme mit servergespeicherten Profilen

Frage Microsoft Windows Vista

Mitglied: michas1e4

michas1e4 (Level 1) - Jetzt verbinden

30.01.2007, aktualisiert 21.09.2007, 8285 Aufrufe, 9 Kommentare

Hallo zusammen.

Seit 3 Tagen hab ich die Final von VISTA Ultimate auf meinem Notebook installiert. Soweit so gut. Nun hab ich aber tierische Probleme in Verbinding mit meiner Windows 2003 Domäne. Der Domänen-Beitritt selbst funktionierte noch fehlerfrei. Nur wird bei der Anmeldung mit meinem Domänen-Benutzer (lokaler Admin) nicht das servergespeicherte Profil sondern immer nur ein temporäres Profil geladen.

Eifriges Suchen im Internet brachte vereinzelte Leidensgenossen aber keine wirkliche Problemlösung. Daher die Frage hier und an euch, bitte helft mir.

Notebook DELL D620
WLAN, DNS & DHCP über Windows 2003

Im Ereignisprotokoll finden sich folgende Einträge

1521
Die Serverkopie des servergespeicherten Profils wurde nicht gefunden. Sie werden mit einem lokalen Benutzerprofil angemeldet. Änderungen an dem Profil werden nach der Abmeldung nicht auf den Server kopiert. Mögliche Fehlerursachen sind Netzwerkprobleme oder nicht ausreichende Sicherheitsrechte.

-> Freigabe: Jeder Vollzugriff (testweise)
-> Profilordner: Jeder Vollzugriff (testweise)

1511
Das lokale Benutzerprofil wurde nicht gefunden. Sie werden mit einem temporären Benutzerprofil angemeldet. Änderungen, die Sie am Benutzerprofil vornehmen, gehen bei der Abmeldung verloren.

-> unter Benutzer kein Konto vorhanden (Rechte = Neuinstallation)

Was läuft hier denn nur falsch!?
Hab keine Ideen mehr *grml*

Danke für Eure Hilfe,
Michael
Mitglied: choffmann
16.03.2007 um 18:30 Uhr
Hallo Michael.

Ich habe genau das selbe Problem.
Arbeite jedoch mit LAN und nicht WLAN und verwende einen stationären Client.
Hast Du inzwischen eine Lösung gefunden?


Gruss
Christian
Bitte warten ..
Mitglied: duffyduck
15.06.2007 um 08:11 Uhr
Hallo Michael,

konntest du eine Lösung finden?

Danke für die Info

Gruß
Andreas
Bitte warten ..
Mitglied: darkshark
15.06.2007 um 13:27 Uhr
Hoi,


habe genau das gleiche Problem mit Vista Business... hier nochmal eine kurze Zusammenfassung (vielleicht hilfts irgendwie):

Hoi,

habe nun auf der Arbeit den ersten Vista Rechner aufbauen dürfen (ein "yippi" hierbei wäre übertrieben :P ). Die Installation ging unproblematisch und auch das hinzufügen des PCs in unser Domäne...


Allerdings bekome ich es nicht hin, dass er Servergespicherte Profile akzeptiert.

Zwar erkennt Vista den Domänenbenutzer inkl. richtiger Anmeldung, aber Vista startet dann jedes Mal mit einem temporären Profil, da es Probleme beim Zugriff hat. Was mich dabei wundert, dass ich alle Rechte in der Domäne habe, wie z.B. spezielle Verzeichnisse zu manipulieren (wie im Active Directory eben eingegeben).

Auch ein komplett neues serverseitiges Profil mit keinen Daten drin wird nicht übernommen. Die Firewall und zusätzlcihen Firewalleinstellungen habe ich bereits entfernt bzw eine sichere Verbindung zwischen Server und PC hergestellt - ohne weiteren Erfolg.

Auch die in de Profil eingestellten Skripte funktionieren ohne Probleme - aber das eigentlich Profil wird nicht geladen (auch nicht das Verzeichnis dafür erstellt - und es bringt auch nichts, wenn ich dieses manuell erstelle). Die Rechte am Server sind übrigens auch richtig gesetzt (funktionieren ja bei den XP Rechnern ohne Probleme)..


Hat jemand ne Ahnung woran es liegen könnte?






Gruß
darkshark
Bitte warten ..
Mitglied: scriptkiddy
30.08.2007 um 12:33 Uhr
Gibt es denn schon eine Lösung dafür ???

Hier herscht ja schon seid etwa 2 monaten stillschweigen....
Ich habe das selbe Problem ... das verlangsamt die Anmeldung extrem und das nervt.
würde also sehr verbunden sein wenn hier ein Fortschritt zu vermelden währe


Grüße

Scriptkiddy
Bitte warten ..
Mitglied: michas1e4
01.09.2007 um 12:43 Uhr
Ich hab das Versuchen inzwischen leid und hab daher auf die servergespeicherten Profile verzichtet. Bei den 2 VISTA-Clients handelt es sich um Notebooks und die Besitzer arbeiten auch nur ausschliesslich dort. Das ist zwar nicht die Wunschlösung aber immerhin läuft es so nun endlich.
Bitte warten ..
Mitglied: darkshark
02.09.2007 um 11:17 Uhr
Selbe Notlösung hier - auf der einen Arbeitsstation, auf welcher VISTA ist, läuft ein lokal gespeichertes Profil.


Falls jemand weiterhin ne Lösung findet bin ich ganz Ohr ;)
Bitte warten ..
Mitglied: scriptkiddy
02.09.2007 um 12:00 Uhr
Naja das ist schlecht, aber wenigstens mal eine Lösung.


Grüße

BlackScript
Bitte warten ..
Mitglied: run0604
19.09.2007 um 12:43 Uhr
Gleich vorweg. Ich hab auch keine Lösung
Ich betreue mehrere Firmen und habe das selbe Problem nur in einem Netzwerk.
Das einzige, das sich in diesem Netzwerk von den anderen unterscheidet, ist die Serverversion.
In den "funktionierenden" Umgebungen läuft WIndows 2003 SP2 bzw. R2, dort rennt noch Windows 2003 SP1. Habe leider noch keine Zeit gefunden, den Server dort upzudaten.


Wäre das ein Ansatz?
Bitte warten ..
Mitglied: run0604
21.09.2007 um 09:27 Uhr
In meinem Fall hat sich das Problem gelöst!!!!!!!

Ich hoff, es hilft euch auch was

http://www.datenkreise.at/pdb.php?pdb_kategorie_id=7&pdb_data_id=15

Wenn ihr ISA 2004 verwendet, unbedingt davor das SP2 einspielen.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Servergespeicherte Profile machen Probleme
Frage von Thomas.BachmaierWindows Server7 Kommentare

Hallo zusammen, ich habe ein Problem mit den Servergespeicherten Profilen in einer Schule. Zuerst mal die Konstellation Virtualisirte Server ...

Windows Server
Servergespeichertes Profil auf PC einer anderen Domäne laden
Frage von Moros4223Windows Server7 Kommentare

Hallo Zusammen, Folgende Situation: Wir haben 2 Domänen. Die 1. auf Windows 2008 R2 Servern und entsprechen die Funktionsebene ...

Windows Userverwaltung
Windows Ordner im servergespeicherten Profil?!
Frage von 14634Windows Userverwaltung3 Kommentare

Hallo zusammen, kurz zur Übersicht: Domäne 2012R2 Client: Win 7 Prof. folgendes Problem: wir führen eine Software ein, wo ...

Microsoft
Servergespeicherte Profile gehen nicht
gelöst Frage von tomolpiMicrosoft7 Kommentare

Guten Abend, diesmal ein schlimmeres Problem Seit heute nachmittag gehen bei uns keine Servergespeicherten Profile mehr. Habe zum testen ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 16 StundenMicrosoft Office6 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 18 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 19 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 22 StundenMicrosoft Office3 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Server-Hardware
Veeam Backup Server stürzt alle paar Tage ab
Frage von Leo-leServer-Hardware12 Kommentare

Hallo Forum, ich habe momentan folgendes Problem. Veeam Backup and Replication 9.5 u2 auf voll gepatchten DL 380 G7 ...

Batch & Shell
Dateien verschieben mit batch
gelöst Frage von michi-ffmBatch & Shell10 Kommentare

Hallo Zusammen hat jemand evtl eine Idee? Zunächst hier das Skript: Leider werden keine UNC-Pfade unterstüzt, kann mir jemand ...

LAN, WAN, Wireless
NETZWERKAUFBAU - VERKABELUNG - GRUNDLEGENDES
Frage von hobbymieterLAN, WAN, Wireless10 Kommentare

Hallo, ich habe mal eine Frage bezüglich der LAN-Verkabelung in einem Haus. Und zwar ziehen wir demnächst ins Elternhaus, ...