Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VM startet unter Virtual Server 2005 nicht mehr

Frage Microsoft Windows Server

Mitglied: 79677

79677 (Level 1)

20.06.2009, aktualisiert 18:31 Uhr, 3854 Aufrufe

Hallo,


Sei geraumer Zeit kann ich die VM unter Virtual Server 2005 R2 Sp1 nicht mehr starten.
Es kommt immer folgende Fehlermeldung:

"VM01" konnte nicht gestartet werden, weil nicht genügend physikalischer Arbeitsspeicher oder Systemressourcen verfügbar sind.

Wir haben einen W2k3 EE Server auf dem ein rirtueller Server läuft (Virtual Server 2005 R2 SP1).
Die Maschine ist ein Pentium 4 HT mit 3 GHz und 4 GB Arbeitspeicher. Die VM hat 512 MB Arbeitsspeicher. Auf dem Server sind Exch2003 und SQL2005. Die VM wurde einige Wochen nicht gebraucht. In der Zwischenzeit wurde noch Symantec Endpointprotection installiert. Nun wollten wir die VM wieder in Bertieb nehmen und erhalten den obigen Fehler. Symantec ausschalten und/oder VS2005 neu installieren hat alles nichts genutzt.

Es kommt immer folgende Fehlermeldung:

Ereignistyp: Fehler
Ereignisquelle: Virtual Server
Ereigniskategorie: Virtueller Computer
Ereigniskennung: 1061
Datum: ..
Zeit: ..
Computer: ..
Beschreibung:
"VM01" konnte nicht gestartet werden, weil nicht genügend physikalischer Arbeitsspeicher oder Systemressourcen verfügbar sind.

Es sind reichlich freie RAM und HD-Speicherplatz zur Verfügung. Leider habe ich bis jetzt nirgens Antworten gefunden!

Wer kann mir weiterhelfen.

Vielen Dank.
Gruss B. Gut
Ähnliche Inhalte
Vmware
gelöst VMware: VM startet nicht sofort (3)

Frage von honeybee zum Thema Vmware ...

Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Netzwerke
gelöst VM MSSQL Windows Server - Keine Verbindung zum Server auf VM möglich (3)

Frage von Zero01 zum Thema Netzwerke ...

Xenserver
gelöst Windows VM startet nur, wenn die CD eingelegt ist (1)

Frage von DaveDave zum Thema Xenserver ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (13)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Microsoft Office
Office 365 Pro Domäne einrichten OHNE Webseite (8)

Frage von thklemm zum Thema Microsoft Office ...

Server-Hardware
Starker PC zum Virtualisieren (8)

Frage von canlot zum Thema Server-Hardware ...