Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VM verliert immer wieder verbindung zur Domäne

Frage Virtualisierung

Mitglied: flysnop

flysnop (Level 1) - Jetzt verbinden

12.05.2011 um 17:10 Uhr, 5489 Aufrufe, 4 Kommentare

VM Ware 6.5.5 -> Windows 7 ist der Host, Windows XP ist in der VM installiert

Hallo,

hat jemand nen Tipp?

OS ist Win7 x64 mit installierter VM Ware 6.5.5, dort habe ich Windows XP mit SP3 und allen Patches installiert.

Ich nutze die VM jeden Tag, doch wenn ich die VM abends herunterfahre und morgens wieder hochfahre erhalte ich die meldung (bei der Windowsanmeldung)
"Es konnte keine verbindung zum Domänencontroller hergestellt werden..."

Dann habe ich zwei möglichkeiten:

1. (die schnellere)
Snapshot wiederherstellen und alles ist gut

2. lokal in der VM anmelden, rechner aus der Domäne nehmen - neustarten - und den Rechner wieder in die Domäne aufnehmen

Habe mich zwar schon an Methode 1 gewöhnt aber irgendwas stimmt doch da nicht es muss ja auch so gehen!!?!
Mitglied: dog
12.05.2011 um 17:57 Uhr
Das ist ein Standard-Effekt wenn Windows nach dem Starten nicht direkt eine IP-Adresse bekommt.
Dann hilft warten, ein paar mal probieren oder einmal lokal anmelden.
Bitte warten ..
Mitglied: nEmEsIs
12.05.2011 um 23:56 Uhr
Hi

oder Feste IP

MFG Nemesis
Bitte warten ..
Mitglied: flysnop
13.05.2011 um 10:04 Uhr
Hallo,

Danke aber hilft beides nichts...

ich werde später mal den rechner aus der domäne nehmen, eine neue SID erstellen und ihn nochmal aufnehmen....
Bitte warten ..
Mitglied: flysnop
13.05.2011 um 14:28 Uhr
also bis jetzt sieht es gut aus...

also Rechner aus Domäne nehmen, neue SID erstellen und Rechner wieder rein.
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Keine Verbindung zur VM
gelöst Frage von JensDNDHyper-V4 Kommentare

Hallo Admins, Beim Versuch, über das Hyper-V auf eine VM zu verbinden, bekomme ich immer wieder diese Meldung: "Mit ...

Windows Netzwerk
Workstation verliert Verbindung
Frage von Netgear24Windows Netzwerk2 Kommentare

Hallo Zusammen Habe ein kurioses Problem bei einem meiner Kunden. Die eine Workstation verliert unregelmässig die Verbindung zum Server. ...

SAN, NAS, DAS
QNAP DFS verliert verbindung
Frage von geocastSAN, NAS, DAS4 Kommentare

Hallo zusammen Ich habe seit ein paar Wochen ein Problem mit meiner QNAP. Ich habe eine TS-269 Pro mit ...

Windows Server
Client verliert Verbindung zum DC
Frage von hesperWindows Server2 Kommentare

Ich hab hier etwas Kurioses. Gerade eben wollte ich ein gpupdate /force machen, da kam eine Fehlermeldung, von wegen ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 104 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell13 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...