Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VM verliert immer wieder verbindung zur Domäne

Frage Virtualisierung

Mitglied: flysnop

flysnop (Level 1) - Jetzt verbinden

12.05.2011 um 17:10 Uhr, 5411 Aufrufe, 4 Kommentare

VM Ware 6.5.5 -> Windows 7 ist der Host, Windows XP ist in der VM installiert

Hallo,

hat jemand nen Tipp?

OS ist Win7 x64 mit installierter VM Ware 6.5.5, dort habe ich Windows XP mit SP3 und allen Patches installiert.

Ich nutze die VM jeden Tag, doch wenn ich die VM abends herunterfahre und morgens wieder hochfahre erhalte ich die meldung (bei der Windowsanmeldung)
"Es konnte keine verbindung zum Domänencontroller hergestellt werden..."

Dann habe ich zwei möglichkeiten:

1. (die schnellere)
Snapshot wiederherstellen und alles ist gut

2. lokal in der VM anmelden, rechner aus der Domäne nehmen - neustarten - und den Rechner wieder in die Domäne aufnehmen

Habe mich zwar schon an Methode 1 gewöhnt aber irgendwas stimmt doch da nicht es muss ja auch so gehen!!?!
Mitglied: dog
12.05.2011 um 17:57 Uhr
Das ist ein Standard-Effekt wenn Windows nach dem Starten nicht direkt eine IP-Adresse bekommt.
Dann hilft warten, ein paar mal probieren oder einmal lokal anmelden.
Bitte warten ..
Mitglied: nEmEsIs
12.05.2011 um 23:56 Uhr
Hi

oder Feste IP

MFG Nemesis
Bitte warten ..
Mitglied: flysnop
13.05.2011 um 10:04 Uhr
Hallo,

Danke aber hilft beides nichts...

ich werde später mal den rechner aus der domäne nehmen, eine neue SID erstellen und ihn nochmal aufnehmen....
Bitte warten ..
Mitglied: flysnop
13.05.2011 um 14:28 Uhr
also bis jetzt sieht es gut aus...

also Rechner aus Domäne nehmen, neue SID erstellen und Rechner wieder rein.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hyper-V
Hyper-V VM verliert Festplatte im Betrieb und startet neu (1)

Frage von derLenhart zum Thema Hyper-V ...

Windows Netzwerk
Workstation verliert Verbindung (2)

Frage von Netgear24 zum Thema Windows Netzwerk ...

Windows 10
Hyper-V Win10 keine Verbindung zur VM (4)

Frage von Hanuta zum Thema Windows 10 ...

Hyper-V
gelöst Keine Verbindung zur VM (4)

Frage von JensDND zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...