Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VM Ware Server 2 Client hängt bei 95 Prozent

Frage Virtualisierung

Mitglied: adams29a

adams29a (Level 1) - Jetzt verbinden

01.02.2009, aktualisiert 19:59 Uhr, 7802 Aufrufe, 2 Kommentare

Die virtuellen Maschinen unter VM Ware Server 2 starten alle nur bis 95% - dann geht nichts weiter.

Ich benutze seit neuesten ein Vista 64 als Hostsystem. Hier habe ich den VM Ware Server2 installiert was ohne Probleme funktionierte. Allerdings starten alle Virtuellen Maschinen die ich ausprobiert habe nur bis 95%.
Dies betrifft neu erstellte und schon zuverlässige laufende virtuelle Maschinen von anderen Rechnersystemen gleich. Die virtuellen Maschinen lassen sich auch nicht mehr stoppen. Das Programm VM Ware Server 2 ist wie auch der Rechner weiter bedienbar.
Neuinstallation des VM Ware Server2 bringt das gleiche Ergebnis.
Virtuelle Maschinen laufen unter VM Ware Player problemlos.

Hat jemand eine Idee?
Mitglied: yakopi
24.02.2009 um 21:30 Uhr
Hi adams29a,

hab' Deinen Beitrag gerade via Google gefunden...
Derzeit sitze ich genau vor dem gleichen Problem.
Eine Deinstallation von "Avira AntiVir Premium" auf dem VMware Host führte bei mir dazu, dass sich die virtuellen Maschinen jetzt wieder starten lassen.
So richtig gut gefällt mir diese Variante nicht. Ich habe schon wegen des Phänomens im Avira-Forum nachgefragt, aber bisher keine Antwort erhalten.

Es grüßt,
yakopi
Bitte warten ..
Mitglied: awiterra
17.05.2009 um 13:13 Uhr
Hallo allerseits,
ich habe exakt das selbe Problem, bei mir hat die Deinstallation von Avira allerdings nichts gebracht. Hat jemand andere Ideen?

Gruß
Awiterra
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...