Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VMs auf einem ESX4-Host nicht mehr pingbar

Frage Virtualisierung

Mitglied: Bumblebeeman

Bumblebeeman (Level 1) - Jetzt verbinden

24.01.2011 um 16:35 Uhr, 4210 Aufrufe, 2 Kommentare

Hi!

Wir haben hier 5 ESX-Hosts im Cluster. Alle gleich konfiguriert(auch mit Hostprofilen getestet), aber sobald wir VMs auf einen ESX schieben, sind diese nicht mehr pingbar. Per Konsole kommt man noch drauf, aber RDP usw funktioniert nicht mehr. Es betrifft auch nur einen Host, alle anderen funktionieren wunderbar.

Es handelt sich um ESX4.1. VMs sind Server 2008R2, XP, Win7, 2003R2, Linux, also im Prinzip volles Programm.

Habt ihr da Ideen woran das liegen kann???

Vielen Dank schonmal
Mitglied: Dani
24.01.2011 um 19:15 Uhr
Hi!
Hört sich so an als wären die Netzwerkeinstellungen dran schuld. Hast du die Netzwerkkartenzuordnung vom ESX zu den vitrtuellen Switches überprüft?
Ansonsten was unterscheidet der eine ESX-Server von den anderen? (zuletzt installiert, Update von VMWare mal fehlerhaft gewesen, etc...)


Grüße,
Dani
Bitte warten ..
Mitglied: Bumblebeeman
24.01.2011 um 22:08 Uhr
So, als ich vorhin geschrieben habe kam mir die idee mit den vlans... auf dem switch waren sie tatsächlich falsch eingetragen, als wir beim testen ports deaktiviert haben...

aber trotzdem danke an alle, die sich da gedanken gemacht haben...
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Vmware
gelöst ESXi-Host und VMs per APC-USV geregelt runter fahren (7)

Frage von halington zum Thema Vmware ...

Hyper-V
VMs von einem Host auf einen anderen übertragen (8)

Frage von Akcent zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (15)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (12)

Frage von ProfessorZ zum Thema Router & Routing ...