Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMs starten nicht wenn local system account eingestellt ist

Frage Virtualisierung

Mitglied: ADDITIVE

ADDITIVE (Level 1) - Jetzt verbinden

14.07.2009, aktualisiert 19:02 Uhr, 3578 Aufrufe, 1 Kommentar

Hallo @ all

ich habe ein Problem mit VM Ware Server 1.0.8 unter Windows Server 2003 R2

Zwei VMs sollen automatisch gestartet werden wenn das Host-System startet.
Dazu gibt es ja bekanntlicher weise zwei Möglichkeiten:
1. Über "local system account"
2. Per manueller Eingabe von Benutzerdaten

Ich möchte ersteres verwenden, damit ich keine Benutzerdaten hinterlegen muss und bei anderen Maschinen hat es auch immer über den local system account funktioniert.

Das ist jetzt bei der Maschine um die es hier geht nicht der fall.

Sobald ich die option local system account einstelle, lassen sich die VMs nich mehr starten. Weder manuell mit der "Play"-Button noch nach dem Systemstart des Host-Systems.

Wo ist hier das Problem zu suchen? An den VMs liegt es nicht, die funktionieren in andern Host systemen, das habe ich schon getestet.
An der version 1.0.8 liegt es auch nicht, denn mit der 1.0.9 geht genau so wenig. Und VM Ware Server 2.x.x lehne ich wegen der administration über Web-Front-End ab.

Ich bin für jede Hilfe dankbar und falls noch Fragen offen sind, natürlich bereit diese zu beantworten.

Vielen Dank im Voaus.


VG Sebastian
Mitglied: ADDITIVE
16.07.2009 um 10:12 Uhr
Ich habe nun mal aus Spaß an der Freude versucht die derzeit aktuelle Version von WMWare Server zu installieren.
Ich habe vor der Installation die Meldung bekommen das es nicht empfohlen ist VMWare Server auf einem Domain Controller zu installieren. (Warning 25008)

Ist hier evtl das Problem zu suchen?
Der Server ist in der Tat ein Domain Controller.

Danke für die Hilfe im Voraus.

Gruß
Sebastian
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hyper-V
gelöst HyperV - VMs weg finde nix mehr (15)

Frage von Nemonautilus zum Thema Hyper-V ...

Windows 10
"geräte und drucker" unter w8 bzw. w10 zu starten dauert ewig (5)

Frage von tobias3355 zum Thema Windows 10 ...

Microsoft Office
gelöst Visio 2003 auf aktuellem System (6)

Frage von ratzla zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...