Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMWare ESXI 5.5 - VM-CPU(WinServer 2012) steigt auf 100 Prozent bei Netzwerkverkehr

Frage Virtualisierung Vmware

Mitglied: Fabian.Burkhart

Fabian.Burkhart (Level 1) - Jetzt verbinden

19.11.2013 um 14:53 Uhr, 2100 Aufrufe, 4 Kommentare

Hallo Forum,

ich habe ein kleines Problem mit einem VMWare ESXI 5.5 Host. Ich habe hier einen Terminalserver der mit Windows Server 2012 betrieben wird. Es arbeiten ungefähr 15 Leute gleichzeitig auf dem TS. Mit der Auslastung ist alles super bis vom TS Dateien über das Netzwerk herunterkopiert werden. Dabei hat die Dateigröße oder die Anzahl der Dateien keinerlei Relevanz. Die Auslastung der CPU steigt auf 100% an bis der Kopiervorgang beendet ist. Es spielt auch keine Rolle ob von C:\ oder einem anderen Laufwerk kopiert wird.
Diese Probleme habe ich erst seit ich den Windows Server 2008 R2 auf Windows Server 2012 migriert habe.

Hat jemand eine Idee?

VG
Fabian Burkhart
Mitglied: DerWoWusste
19.11.2013 um 15:02 Uhr
Moin.

Es wäre sehr wichtig anzusagen, wie viele virtuelle Cores Du hast und welche reale Netzwerkkarte das ist.
Bitte warten ..
Mitglied: Fabian.Burkhart
19.11.2013 um 16:03 Uhr
Es gibt 8 virtuelle Cores und als Netzwerkkarte wird die Broadcom Corporation Broadcom NetXtreme II BCM5709 1000Base-T benutzt.
Bitte warten ..
Mitglied: DerWoWusste
19.11.2013 um 16:55 Uhr
Er lastet 8 Cores aus? Wow
Du solltest eine andere Netzwerkkarte testen, z.B. Intel Gigabit.
Bitte warten ..
Mitglied: Fabian.Burkhart
21.11.2013 um 10:46 Uhr
Jap. Alle 8 Cores sind ausgelastet.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Vmware
gelöst ESXI 6.5 VM-Lankarten kann VM nicht zugeordnet werden.? (3)

Frage von zeroblue2005 zum Thema Vmware ...

Vmware
gelöst Backup Fehler mit VMWare ESXi 6.0 (13)

Frage von windowsxp zum Thema Vmware ...

Backup
gelöst VMware ESXi 6.5 + VEEAM B+R - Fehler beim Start des Backups (9)

Frage von Xaero1982 zum Thema Backup ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...