Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VMWare-Installation unter SLED10 SP1

Frage Linux Linux Netzwerk

Mitglied: Armitage

Armitage (Level 1) - Jetzt verbinden

19.05.2008, aktualisiert 13:01 Uhr, 3325 Aufrufe, 2 Kommentare

Do you want to be able to use host-only networking in your virtual machines?

Hallo,

was genau passiert oder passiert nicht, wenn ich bei der Installation von VMWare die obige Frage (Do you want to be able to use host-only networking in your virtual machines?) mit [no] beantworte? Funktioniert dann später mein Netzwerk auf den einzelnen Hostsystemen nicht richtig?

Danke schön für alle Hinweise, tipps und Anregungen, gerne auch weiterführende Links.
Armitage
Mitglied: SlainteMhath
19.05.2008 um 10:50 Uhr
Moin,

Als "host-only network" bezeichnet VMware virtuelle Netzwerk-Karten die nur die VMs auf dem Hostsystem untereinander verbinden, jedoch keinerlei Verbindung nach aussen oder zum Hostsystem haben.

lg,
Slainte
Bitte warten ..
Mitglied: Armitage
19.05.2008 um 13:01 Uhr
Danke schön für die schnelle Antwort. Leider muß ich nun feststellen, dass mein [no] etwas voreilig war. Wie kann ich nun diese Einstellung so ändern, als hätte ich mit [yes] geantwortet? Muß ich den VMWare - Server neu installieren/kompilieren oder ist es nur ein Eintrag in irgendeiner Datei?

so long
Armitage
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst VMWare Zukunft (6)

Frage von PharIT zum Thema Vmware ...

Vmware
gelöst Phänomen bei VMware (6)

Frage von honeybee zum Thema Vmware ...

Vmware
VMware ESXi für Schulen? (3)

Frage von mrserious73 zum Thema Vmware ...

Vmware
gelöst Datastore aus shared Storage für VMware (10)

Frage von Leo-le zum Thema Vmware ...

Neue Wissensbeiträge
Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (25)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...