Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VMware Problem mit Virtualisierung von sbs 2008 wichtig

Frage Microsoft Windows Server

Mitglied: Biostar

Biostar (Level 1) - Jetzt verbinden

15.10.2010, aktualisiert 21:06 Uhr, 5833 Aufrufe, 5 Kommentare

hallo,
ich habe ein kleines problem....
ich habe den vmware converter 4.0.1 eben auf einem sbs 2008 installiert. wenn ich die anwendung starten will, bekomme ich gesagt, das die 2 dienste von der vmware nicht gestartet werden können (auch nicht von hand oder durch einen neustart des servers). habe nach dem neustart des servers nochmal versucht die dienste zu starten, ohne erfolg. wenn ich versuche di vmware zu deinstallieren, kommt die fehlermeldung 1321. könnte mir bitte evtl jemand helfen?

mfg

Biostar
Mitglied: St-Andreas
15.10.2010 um 22:10 Uhr
Hallo,

Arbeitest Du mit dem Benutzer Administrator oder einem anderen? Falls Administrator noch deaktiviert ist aktiver den mal und versuch das ganze nochmal unter dessen Kontext.


Gruß,
Andreas
Bitte warten ..
Mitglied: Biostar
15.10.2010 um 22:31 Uhr
geht immer noch nicht. schade. was könnte es noch sein?
Bitte warten ..
Mitglied: bombass
16.10.2010 um 13:11 Uhr
Hallo,

ich habe auch die Fehler 1321 gehabt. Ich habe das VMware converter deinstalliert in dem ich das Vmware Installation Datei ausgeführt habe, danach bekommst du die 3 Optionen "Repair", "Neue-installieren" und "Deinstallieren". Du must dann "Deintsallieren" auswählen und somit wird das VMConverter deinstalliert.

Ich bin auch dabei unsere Firmen SBS2008 zu virtualisieren, ich komme jedoch nicht voran. Es sind mehrere Dienste am laufen (Exchange, Active Directory....) und die verursachen mehrere Fehlern bei der Konvertierung.

Was du machan kannst, ist das SBS2008 Machine auszuschalten und von der VMConverter CD zu booten dann das Erzeugte VM auf einen NAS zu speichern und dann in das ESXi zu verschieben. Ich habe es nocht nicht versucht, aber ich werde mich freuen wenn du uns infomiert ob es bei dir geklappt hat.

Gruß
Rafael
Bitte warten ..
Mitglied: Biostar
16.10.2010 um 18:13 Uhr
Danke, das versuch ich mal. mach aber erst en clone vom server.

mfg

Chris
Bitte warten ..
Mitglied: Biostar
20.10.2010 um 22:28 Uhr
es geht jetzt. habe es mit der boot cd versucht, jedoch ohne erfolg (os wurde nicht gefunden). die deinstallation hat auf keinem normaleg weg funktioniert, also habe ich die programmdatein gelöscht und die regestry eintrage entfernt. danach die version 4.3 installiert und dann ging es.

aber danke für die tipps.

mfg

Chris
Bitte warten ..
Ähnliche Inhalte
Virtualisierung
VMware oder Hyper-V, Tipps bei der Virtualisierung
Frage von bobbele66Virtualisierung12 Kommentare

Hallo Community, ich benötige Tipps/Vorschläge bei der Virtualisierung mehrerer phys. Server. Ich habe noch wenig Erfahrung mit VM, außer ...

Vmware
Virtualisierungs Neuling - VMWare vSphere - Gratis vs Essentials?
Frage von cymodeVmware8 Kommentare

Guten Tag allerseits, In der Entscheidung Hyper-V vs. vSphere bin ich glaube ich nun bei vSphere gelandet. Der Telefonische ...

Linux Netzwerk
KVM Virtualisierung Netzwerk Setup Problem
Frage von ViiJayLinux Netzwerk2 Kommentare

Hallo forum, vorab sei so viel gesagt, dass ich gerade erst anfange, mich mit dem Thema KVM Virtualisierung zu ...

Vmware
Virtualisierung mit VMWare - SSD, Harddisk oder RAID 10 mit Harddisks?
gelöst Frage von LollipopVmware7 Kommentare

Hallo Wir haben das Vergnügen unsere Serverumgebung umzustellen. Der Entscheid, auf virtuelle Server umzusteigen, verlangt eine kleine Horizonterweiterung für ...

Neue Wissensbeiträge
Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 5 StundenLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 2 TagenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Heiß diskutierte Inhalte
Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Windows 10
Alle Programme mit bestimmtem Namen automatisch (per GPO) deinstallieren
gelöst Frage von lordofremixesWindows 1012 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, alle Programme beginnend mit z.B. "Dell" im Namen per Script und somit per ...