Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VMware Server 2 Web Access Fehler

Frage Microsoft Windows Server

Mitglied: 75032

75032 (Level 1)

07.11.2010 um 15:22 Uhr, 4055 Aufrufe, 6 Kommentare

Hi

ich habe ein Problem mit meinem VMware Server 2.
ich bekomme immer beim Web Access den Fehler "The server is not responding. Please check that the server is running and accepting connections."

Hostsystem:
Win2k3 Enterprise x86

Hab hier und in Google schon gesucht aber leider nichts brauchbares gefunden...
Könnt ihr mir da weiterhelfen?
Mitglied: it-frosch
07.11.2010 um 16:19 Uhr
Hallo Schelli13,

schau doch mal in das Ereignisprotokoll und in die Dienste.
Welche Fehler bzw. Warnungen werden in Application bzw. System angezeigt und welche Dienste die auf automatisch starten stehen sind nicht gestartet?

Kannst du dich mit RDP verbinden und die Webconsole lokal starten?

grüße vom it-frosch
Bitte warten ..
Mitglied: 75032
07.11.2010 um 17:12 Uhr
Alsoo die Dienste sind alle gestartet nur dass Ereignisprotokoll mag nich so recht...er meint bei Anwendungen, System und DNS Server "Zugriff verweigert". Ich habe aber Admin Rechte.
Bitte warten ..
Mitglied: it-frosch
07.11.2010 um 23:24 Uhr
Hallo Schelli13,

dann würde ich mal denken das dein Host wahrscheinlich ein ganz anderes Problem hast.
Ist die HD ok und nicht vollgelaufen?


grüße vom it-frosch
Bitte warten ..
Mitglied: 75032
07.11.2010 um 23:37 Uhr
Hallo it-frosch,
wie meinste vollgelaufen? also ich hab noch 53 GB frei
Bitte warten ..
Mitglied: it-frosch
07.11.2010 um 23:43 Uhr
Hallo Schelli13,

dann ist es halt nicht der fehlende Speicherplatz.
Aber wenn du als Admin solche Meldungen bekommst ist insgesamt was faul.

Viel Erfolg bei der Suche bzw. der Neuinstallation des Hosts, je nachdem was schneller geht.

grüße vom it-frosch
Bitte warten ..
Mitglied: 75032
07.11.2010 um 23:49 Uhr
Hallo it-frosch,
naja schade aber Neuinstalation wird wohl schneller sein...

Aber trozdem danke für deine Hilfe
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Vmware
Storage für VMWare Server gesucht (10)

Frage von MichiBLNN zum Thema Vmware ...

Windows Server
Skype for Business Server 2015 - Topologie aktivieren fehler (5)

Frage von oce zum Thema Windows Server ...

Windows Server
gelöst Skype for Business 2015 Server - Topologie Veröffentlichen bringt Fehler (3)

Frage von oce zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...