Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Server

GELÖST

Nach VMware Server 2 kein Zugriff auf Server mehr möglich

Mitglied: Tom127

Tom127 (Level 1) - Jetzt verbinden

09.04.2010 um 23:28 Uhr, 7087 Aufrufe, 4 Kommentare

Nach der VMware Server 2 Installation ist der Server im Netz nicht mehr erreichbar (nichtmals mehr anpingbar!). Deinstallation bracht ebenfalls nichts. Ich benötige dringend Hilfe, da das Kundensystem am Montag wieder laufen muss.

Hallo Zusammen,

kurz Vorab: Ich habe die Suchfunktion genutzt und einen Beitrag gefunden, der aber nichts gebracht hat!

ich habe folgendes BS: Windows SBS 2003 Server R2 Premium SP1 läuft als DC

Ich habe den aktuellen Vmware Server 2 installiert und nach der Installation trat folgendes Problem auf:

Ich kann seit der Installation nicht mehr per RDP auf den Server. Ich kann den Server nicht mehr anpingen und die Clients vom Server auch nicht. Nach der Deinstallation funktionier das Ganze auch nicht. Datenfreigaben sind ebenfalls nicht mehr erreichbar. Netzwerkkarte habe ich schon deinstalliert, was allerdings auch nichts brachte. Es kann der Windows Firewall Dienst nicht mehr gestartet werden, da die IPnat.sys in gebrauch ich, von welcher Software/Dienst weiß ich leider nicht. Routing & NAS Dienst habe ich ebenfalls schon deaktiviert, was auch nicht bringt. Anmeldungen am Server sind auch nicht möglich. Reparieren des Netzwerkcontrollers bringt auch keinen erfolg, da er mit unbekanntem Fehler abbricht. Reparaturinstallation des SBS-Servers hat auch nichts gebracht. Der Server ist unter seiner eigenen IP anpingbar und eine RDP-VErbindung auf "localhost" & IP des Servers vom Server selbst ist auch möglich.

Nun weiß ich auch nicht mehr weiter. Kennst vielleicht jemand dieses Problem und kann mir weiterhelfen?

Danke euch!

Tom
Mitglied: martin-s
10.04.2010 um 15:29 Uhr
Hallo.

Schau mal nach ob der DNS Dienst aktiviert ist.

Einen Vmware Server sollte man nicht auf einen DC installieren.

Hatte das gleiche Problem.


LG

Martin
Bitte warten ..
Mitglied: Xpl0iT
10.04.2010 um 17:26 Uhr
Zitat von martin-s:
Hallo.

Schau mal nach ob der DNS Dienst aktiviert ist.

Einen Vmware Server sollte man nicht auf einen DC installieren.

Hatte das gleiche Problem.


LG

Martin


warum? Ich habe auch einen VMW Server unter einer DC, und bisher noch keine probleme.
Bitte warten ..
Mitglied: Tom127
10.04.2010 um 17:26 Uhr
Hallo,

DNS ist aktiviert. Ich hatte ihn auch mal zum Test deaktiviert, was aber auch nichts gebracht hat.

LG,

Tom
Bitte warten ..
Mitglied: martin-s
10.04.2010 um 20:31 Uhr
Ich hatte das Problem, als ich vmWare Server 2 auf meinem DC installiert hatte, dass sich der DNS Server Dienst nicht mehr automatisch startete.
Darum habe ich vermutet, dass eventuell hier auch der Fehler zu suchen ist.


LG

Martin
Bitte warten ..
Ähnliche Inhalte
Vmware
Klonen über VmWare nicht möglich... - Zugriff auf eine Datei usw...
Frage von kooninVmware2 Kommentare

Moin Moin, ich sitze gerade vor einem Problem, welches wir so in der Form noch nicht hatten. :/ Ich ...

Virtualisierung
VMWare und Veeam für Kleinstumgebungen als Gratisvariante möglich?
gelöst Frage von rudeboyVirtualisierung13 Kommentare

Mahlzeit Kollegen! Ganz kurz gefragt, gibt es für die Kombination aus ESXi und Veeam auch die Möglichkeit einer "Gratisvariante" ...

Festplatten, SSD, Raid
Zugriff auf HDD nicht möglich
Frage von PPR-DevFestplatten, SSD, Raid5 Kommentare

Hallo Zusammen Ich habe eine Frage: Ich habe von einem Kunden einen Laptop bekommen, dessen OS Windows 8.1 ziemlich ...

Vmware
VMware Dateiuplaod in die virtuelle Maschine möglich ?
gelöst Frage von dark3zzVmware6 Kommentare

Hoied Ich versuche eine Datei in eine geöffnete Virtuelle Maschine hochzuladen. Die VM ist nicht im LAN und kann ...

Neue Wissensbeiträge
Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 1 StundeMicrosoft

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit13 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Heiß diskutierte Inhalte
Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk8 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...