Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vmware Server ( Hardware ? )startet nicht - schwarzer Bildschirm

Frage Hardware Server-Hardware

Mitglied: ToAsTyBoY

ToAsTyBoY (Level 1) - Jetzt verbinden

11.06.2012 um 19:06 Uhr, 5290 Aufrufe, 5 Kommentare

Hallo Zusammen, ich habe leider von gestern auf Heute meinen Testserver nicht mehr anbekommen - Es bleibt ein Schwarzer Bildschirm mit (links oben ) Blinkendem Courser.

Das Problem trat von gestern auf Heute auf.

Installiert ist ein ESXI Server auf dem virtuell noch ein Windows 2003 Enterprise Server und ein Windows XP Pro Client läuft. War meine Testumgebung.
Ich konnte den Server mehrmals neustarten und auch Herunterfahren.

Gestern musste ich schnell etwas in der Config vom Server nachschauen , habe danach alles ordentlich Heruntergefahren und am Ende den Stromstecker gezogen - sooo, nun ist das Problem da =(

Die Hardware ist eine TX 150 S6 von Fujitsu mit 4 Festplatten ( 1x Raid 1 mit 2x1TB und 1x Raid 1 mit 2x250gb)

Ich hoffe , mir kann jemand weiterhelfen, bin leider noch recht unerfahren mit Servern =)

Vielen Dank vorab

greetz
Mitglied: Haumiblau
11.06.2012 um 22:52 Uhr
Hallo,

Steck mal alle USB Geräte aus und versuch mal obs dann wieder geht.

Grüße
Bitte warten ..
Mitglied: itwahn
12.06.2012 um 07:26 Uhr
Hallo,

meinst du jetzt den Esx-Server hoch und runterfahren und er macht Probleme oder dein Server 2003 VM?

Gruss
Bitte warten ..
Mitglied: ToAsTyBoY
12.06.2012 um 10:41 Uhr
Der Esx-Server fährt nicht hoch - das habe ich vergessen zu erwähnen.

Daher kommt meine vermutung, das es mit der Hardware zu tun haben könnte.

Wenn ich den Server starte und z.b. den Manager vom Raid öffne, zeigt er mir meine beiden Raid´s voll funktionstüchtig und "online" an. Die Boot Reihenfolge im BIOS passt auch und außer einem kleinen Belkin USB KVM Switch und einem Netzwerkkabel befindet sich nichts im oder am Server. =)

Greetz
Bitte warten ..
Mitglied: itwahn
12.06.2012 um 14:42 Uhr
da gibt es doch bei fujitsu dieses server-view. das kannste von cd booten und den dump-bericht an fts schicken und mit der hotline durchgehen.
hatte ich auch mal gemacht, einmal sogar mit Erfolg ^^.

aber das mit den USB-Geräten würde ich ebenfalls versuchen, da ich das auch mal mit einer externen USB-HDD hatte.
Bitte warten ..
Mitglied: Haumiblau
12.06.2012 um 16:57 Uhr
Wie groß muß ein USB Gerät deiner Meinung nach sein um eine Störung zu verursachen?
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
gelöst Schwarzer Bildschirm während Grafikkartentreiber Installation (2)

Frage von Viiper31 zum Thema Grafikkarten & Monitore ...

Windows 10
Schwarzer Bildschirm nach Windows Boot (8)

Frage von Ghost108 zum Thema Windows 10 ...

Server-Hardware
Dimensionierung Server-Hardware für Terminal Server 2016 (3)

Frage von sbs-newbie zum Thema Server-Hardware ...

Windows Server
Hyper-V schwarzer Bildschirm mit blinkendem Cursor (16)

Frage von KevBarz zum Thema Windows Server ...

Neue Wissensbeiträge
Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(9)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (15)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...