Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach VMWare-Server-Installation ist Windows-Server im Netz nicht mehr erreichbar

Frage Microsoft Windows Server

Mitglied: natraj

natraj (Level 1) - Jetzt verbinden

05.10.2008, aktualisiert 21:27 Uhr, 10182 Aufrufe, 4 Kommentare

Dringendes Problem:

Ich habe auf einem Server 2003 einen VMWare-Server 2 installiert - und seitdem ist der Server im Netzwerk nicht mehr erreichbar, Domänenanmeldung geht nicht, kein Zugriff auf Shares, Outlook, gar nichts.

Ping von irgendeinem Client auf den Server geht nicht durch. Erstelle ich aber eine VM, dann kann ich die VM problemlos anpingen. Deinstallation des VMWare-Servers ändert nichts. Versuche ich bei der Netzwerkkarte des Servers eine "Reparatur", bekomme ich eine Fehlermeldung, daß der "ARP-Cache" nicht gelöscht werden kann.

Weiß irgendjemand Rat ?
Mitglied: 20580
05.10.2008 um 21:27 Uhr
Hallo,

hat irgendetwas mit dem EIntrag Stacks in der Registierung zu tun.

Hatte den Fehler vor Jahren mal, weiß aber leider nicht mehr.

Google mal.
Bitte warten ..
Mitglied: kerrbenok
24.01.2009 um 12:17 Uhr
Hi!

Hatte heute genau das selbe Problem: VMWare-Server 2 auf Win 2003 SBS installiert und eingehend gab der Server nach dem Neustart null Antwort. Ausgehend konnte man jedoch Clients pingen. Auch die Fehlermeldung bzgl. "ARP-Cache" war da!

Deinstallation des VMWare-Servers (auch vollständig per "vmware-installer.exe /c") hat nichts gebracht, Netz auf dem Host war immer noch tot.

Lösung: (Hat zumindest bei mir geklappt)
Nach einigem Kopfzerbrechen fiel mir auf, dass der Windows-Firewall Dienst auf dem Host aus war. Manuelles starten ergab die Fehlermeldung, dass die Komponente durch (sinngemäß) *nat.sys bereits belegt sei. (Sorry, hab mir den genauen Namen nicht notiert.) Da ging mir das Licht auf, dass der Windows Routing & RAS-Dienst aktiviert zwar. Allerdings nicht für NAT sondern lediglich für die VPN-Einwahl, aber ich habe ihn sicherheitshalber deaktivert.
Nach einem Neustart war des Netz endlich wieder verfügbar!

Anschließend habe ich erleichtert VMWare-Server erneut installiert und diesmal ging alles fehlerfrei!!

Also: Routing & RAS-Dienst deaktivieren!
Hoffe das hilft jemandem weiter, der ebenfalls beim Kunden steht und schwitzt!
Bitte warten ..
Mitglied: GraveDigger1979
26.03.2009 um 18:23 Uhr
Hi

also das was kerrbenok schreibt funk ich mußte ihn bloß noch deinstallieren dann redete der server wieder mit mir und eine wieder installation des dienstes war auch nicht so schlimm und ließ den server normal weiter arbeiten

mfg

ich habe geschwitzt und der raum war klima
Bitte warten ..
Mitglied: mario01
17.08.2011 um 13:49 Uhr
supi dass du schon geschwitzt hast , hatte gerade GENAU das Problem und so schon eine Lösung, musste man nur noch bedenken dass der RAS Service richtig deaktiviert werden muss und nicht nur der Dienst angehalten.

Mario
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dienst auf einem Server erreichbar und anderem nicht (5)

Frage von thomas-99 zum Thema Windows Server ...

Windows Server
Fehler bei Installation von Windows Server 2016 (6)

Frage von GerLiquid zum Thema Windows Server ...

DNS
gelöst Windows Server Essentials 2016 + Clients Webseiten nicht erreichbar (8)

Frage von bleedingedge zum Thema DNS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...