Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VMWare Server - Netzwerkkarte deaktiviert sich

Frage Microsoft Windows Netzwerk

Mitglied: norbi

norbi (Level 1) - Jetzt verbinden

21.09.2006, aktualisiert 14:01 Uhr, 7581 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein kleines Problem mit unserem VMWare Server (v.1.0.1) unter einem Windows 2003 Standard Server.

Und zwar ist nach einem Neustart für einen kurzen Zeitraum von ca. 15 Sekunden die Session über einen Ping erreichbar,
danach jedoch nicht mehr... Habe mir alle möglichen Einstellungen angeschaut jedoch nichts gefunden...

Hat jemand einen Tipp?
Mitglied: binladen
21.09.2006 um 13:13 Uhr
Hast du 2k3 als guest? Hast du die Karte als "bridged" konfiguriert?
Ich hab XP als host. Hatte so bis jetzt keine Probleme. Schau mal im Fenstermodus in der Statuszeile rechts. Da blinken beim Zugriff immer die Geräte, auch die Netzwerkkarte. Vielleicht liegt der Fehler schon in der Konfiguration von der V-Hardware. Außerdem musst du auf dem host zusätzliche Netzwerkverbindungen haben. Eben die durchgeschleiften. Guck mal ob die nicht deaktiviert sind, oder beim Starten werden. Vielleicht ein Adressenkonflikt mit dem Host.
Bitte warten ..
Mitglied: norbi
21.09.2006 um 14:01 Uhr
Hi,

"bridged" ist aktiviert und läuft bei ziemlich vielen VMs so ohne Probleme...
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst VMware und VirtualBox unter Windows Server 2012R2 kein Bridge-Modus (3)

Frage von R14943 zum Thema Vmware ...

Windows Server
Server 2012 Cache automatisch deaktiviert?? (17)

Frage von thomasreischer zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...