Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VMWare Server - Netzwerkkarte deaktiviert sich

Frage Microsoft Windows Netzwerk

Mitglied: norbi

norbi (Level 1) - Jetzt verbinden

21.09.2006, aktualisiert 14:01 Uhr, 7560 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein kleines Problem mit unserem VMWare Server (v.1.0.1) unter einem Windows 2003 Standard Server.

Und zwar ist nach einem Neustart für einen kurzen Zeitraum von ca. 15 Sekunden die Session über einen Ping erreichbar,
danach jedoch nicht mehr... Habe mir alle möglichen Einstellungen angeschaut jedoch nichts gefunden...

Hat jemand einen Tipp?
Mitglied: binladen
21.09.2006 um 13:13 Uhr
Hast du 2k3 als guest? Hast du die Karte als "bridged" konfiguriert?
Ich hab XP als host. Hatte so bis jetzt keine Probleme. Schau mal im Fenstermodus in der Statuszeile rechts. Da blinken beim Zugriff immer die Geräte, auch die Netzwerkkarte. Vielleicht liegt der Fehler schon in der Konfiguration von der V-Hardware. Außerdem musst du auf dem host zusätzliche Netzwerkverbindungen haben. Eben die durchgeschleiften. Guck mal ob die nicht deaktiviert sind, oder beim Starten werden. Vielleicht ein Adressenkonflikt mit dem Host.
Bitte warten ..
Mitglied: norbi
21.09.2006 um 14:01 Uhr
Hi,

"bridged" ist aktiviert und läuft bei ziemlich vielen VMs so ohne Probleme...
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(39)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

SAN, NAS, DAS
+100tb Storagelösung (13)

Frage von Data-Fabi zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
Cisco W-Lan Controller als Applicance oder Software (11)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

DNS
gelöst Komplette TLD Überschreiben bzw eigene Definieren (10)

Frage von Herbrich19 zum Thema DNS ...