Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMWare vConverter Bluescreen 0x00000007B nach Konvertierung

Frage Microsoft

Mitglied: Schieby

Schieby (Level 1) - Jetzt verbinden

08.04.2009, aktualisiert 18.10.2012, 20824 Aufrufe, 3 Kommentare

Hallo

Habe eine XP Maschiene im laufenden Betrieb über LAN konvertiert und vorher auch die VMWare SCSI Treiber eingebunden. Wenn ich nun aber das Image über VMWare Workstation starte, dann bekomm ich ein Bluescreen.
Einstellungen der HDD stehen auf IDE und einen RAID Controller hatte die XP Workstation auch nicht.

Was kann man denn da machen? Vorher auf dem zu Konvertierenden PC noch weitere Treiber installieren?

Gruß
Schieby

8d734cbaf8abbfe7bc322f14bceaece8-bluescreen - Klicke auf das Bild, um es zu vergrößern
Mitglied: lifeadmin
08.04.2009 um 13:43 Uhr
Hallo Schieby,
möglicherweise behebt Dein Problem eine Reparaturinstallation.

D.h. die VM mit einer XP CD starten. (Beim Starten ESC drücken und als Boot Device CD auswählen.)

Dann hier weiterlesen:
http://www.winboard.org/forum/installation/52759-reparaturinstallation- ...
Bitte warten ..
Mitglied: Schieby
08.04.2009 um 18:09 Uhr
Ja das wollt ich auch noch aisprobieren mit einer Reparaturinstallation aber mich würde es interessieren. ob es auch ein schnelleren Weg gibt.

Hier ist nochmal die VMX Datei. Vielleicht sieht jemand ob dort ein Fehler steckt.

Danke

Gruß


.encoding = "windows-1252"
config.version = "8"
virtualHW.version = "7"
memsize = "624"
MemAllowAutoScaleDown = "FALSE"
displayName = "xyz.org"
guestOS = "winxppro"
floppy0.present = "TRUE"
floppy0.autodetect = "TRUE"
floppy0.filename = "auto detect"
parallel0.present = "TRUE"
parallel0.fileType = "device"
parallel0.fileName = "auto-detect"
parallel0.autodetect = "TRUE"
serial0.present = "TRUE"
serial0.fileType = "device"
serial0.fileName = "auto-detect"
serial0.autodetect = "TRUE"
sound.present = "TRUE"
sound.filename = "-1"
sound.autodetect = "TRUE"
usb.present = "TRUE"
ethernet0.present = "TRUE"
ethernet0.addressType = "generated"
ethernet0.connectionType = "bridged"
ethernet0.startConnected = "TRUE"
ide0:0.present = "TRUE"
ide0:0.fileName = "xyz.vmdk"
ide0:1.present = "TRUE"
ide0:1.autodetect = "TRUE"
ide0:1.filename = "auto detect"
ide0:1.deviceType = "cdrom-raw"
mks.enable3d = "TRUE"
vmci0.present = "TRUE"
ehci.present = "TRUE"
annotation = ""
pciBridge0.present = "TRUE"
tools.upgrade.policy = "useGlobal"
pciBridge4.present = "TRUE"
pciBridge4.virtualDev = "pcieRootPort"
pciBridge5.present = "TRUE"
pciBridge5.virtualDev = "pcieRootPort"
pciBridge6.present = "TRUE"
pciBridge6.virtualDev = "pcieRootPort"
pciBridge7.present = "TRUE"
pciBridge7.virtualDev = "pcieRootPort"

extendedConfigFile = "xyz.org.vmxf"

virtualHW.productCompatibility = "hosted"

ethernet0.generatedAddress = "00:0c:29:9b:1d:da"
uuid.location = "56 4d 0d ca e0 7c cc de-90 29 36 f0 f6 9b 1d da"
uuid.bios = "56 4d 0d ca e0 7c cc de-90 29 36 f0 f6 9b 1d da"
ide0:0.redo = ""
vmotion.checkpointFBSize = "134217728"
pciBridge0.pciSlotNumber = "17"
pciBridge4.pciSlotNumber = "21"
pciBridge5.pciSlotNumber = "22"
pciBridge6.pciSlotNumber = "23"
pciBridge7.pciSlotNumber = "24"
usb.pciSlotNumber = "32"
ethernet0.pciSlotNumber = "33"
sound.pciSlotNumber = "34"
ehci.pciSlotNumber = "35"
vmci0.pciSlotNumber = "36"
ethernet0.generatedAddressOffset = "0"
vmci0.id = "-157606438"

scsi0.pciSlotNumber = "-1"
usb:0.present = "TRUE"
usb:1.present = "TRUE"
tools.remindInstall = "TRUE"
usb:1.deviceType = "hub"
usb:0.deviceType = "mouse"

ide1:0.present = "FALSE"
ide1:0.fileName = "xyz.org.vmdk"

ide1:0.redo = ""
Bitte warten ..
Mitglied: DerWoWusste
10.04.2009, aktualisiert 18.10.2012
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...