Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

vmware - virtuelle maschine suse linux 10-1 - netzwerk funktioniert nicht

Frage Linux Suse

Mitglied: toheil

toheil (Level 1) - Jetzt verbinden

04.04.2007, aktualisiert 05.04.2007, 8009 Aufrufe, 1 Kommentar

virtuelle maschine suse linux 10.1 - netzwerk funktioniert nicht

hallo liebe admins,

habe fogendes problem.
habe auf einem win 2003 server den vmware server installiert.
dann open suse 10.1 downgeloaded.
starte die vm, soweit alles ok, suse laeuft hoch, aber die netzwerkeinstellungen
funktionieren nicht.
einstellung fuer vm0 = bridged => alles so voreingestellt gelassen.
in suse sind netzadapter zu sehen.

habe den einen auf dhcp eingestellt, aber er zieht keine IP.
kann auch keine feste IP einstellen.

schade, habe gedacht das das ganze hardware-unabhägig ist.
liege ich da falsch ?
muss ich auf der suse vm bestimmte hardware einstellungen vornehmen ?
(treiber ???)
wenn ja, was + wo ?

kennt sich jemand aus ?
Mitglied: BartSimpson
05.04.2007 um 11:21 Uhr
Welche Version haste du vom Server genommen?
Hast du auch die vmware tools installiert?
Läuft eventuell eine Firewall eines Drittanbieters?(Denn die zicken fast alle, wenn man Windows als Host für VM's nehmen will)
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst Virtuelle Maschine Klonen VMware 6.5 (11)

Frage von obi-wan-kenobi zum Thema Vmware ...

Virtualisierung
Virtuelle Maschine verteilen (5)

Frage von WPFORGE zum Thema Virtualisierung ...

KVM
gelöst 2012 R2 DC in KVM plus weitere virtuelle Maschine (8)

Frage von Winuser zum Thema KVM ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...