Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

vmware - virtuelle maschine suse linux 10-1 - netzwerk funktioniert nicht

Frage Linux Suse

Mitglied: toheil

toheil (Level 1) - Jetzt verbinden

04.04.2007, aktualisiert 05.04.2007, 8006 Aufrufe, 1 Kommentar

virtuelle maschine suse linux 10.1 - netzwerk funktioniert nicht

hallo liebe admins,

habe fogendes problem.
habe auf einem win 2003 server den vmware server installiert.
dann open suse 10.1 downgeloaded.
starte die vm, soweit alles ok, suse laeuft hoch, aber die netzwerkeinstellungen
funktionieren nicht.
einstellung fuer vm0 = bridged => alles so voreingestellt gelassen.
in suse sind netzadapter zu sehen.

habe den einen auf dhcp eingestellt, aber er zieht keine IP.
kann auch keine feste IP einstellen.

schade, habe gedacht das das ganze hardware-unabhägig ist.
liege ich da falsch ?
muss ich auf der suse vm bestimmte hardware einstellungen vornehmen ?
(treiber ???)
wenn ja, was + wo ?

kennt sich jemand aus ?
Mitglied: BartSimpson
05.04.2007 um 11:21 Uhr
Welche Version haste du vom Server genommen?
Hast du auch die vmware tools installiert?
Läuft eventuell eine Firewall eines Drittanbieters?(Denn die zicken fast alle, wenn man Windows als Host für VM's nehmen will)
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst Virtuelle Maschine Klonen VMware 6.5 (11)

Frage von obi-wan-kenobi zum Thema Vmware ...

KVM
gelöst 2012 R2 DC in KVM plus weitere virtuelle Maschine (8)

Frage von Winuser zum Thema KVM ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

C und C++
Fehlendes verständiss von C und C++ (8)

Frage von zelamedia zum Thema C und C ...