Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vmware vspere ESXi 5.5 Installation hängt sich auf.

Frage Virtualisierung Vmware

Mitglied: Herbrich19

Herbrich19 (Level 2) - Jetzt verbinden

04.10.2013 um 22:49 Uhr, 3630 Aufrufe, 7 Kommentare

Hallo,

Ich habe einen Primagy TX200 S3 und würde ihn gerne mit den Hypervisor von vmware laufen lassen. Aber sobald das Linux Bootmenue kommt und ich Enter drücke kommt nichs mehr. Der Cursor blinkt immer und sonst passiert rein garnichts.

Festplatten sind 6x SAS Festplatten a 72GB mit LSI Controller. Ich werde noch mal versuchen ein neues Array (RAID) in WebBIOS des Controllers zu erstellen (Hat nichts mit Web zu tun, darfür hat es aber ne GUI bedinung mit Mauszeiger, sehr angenehm^^).

Ansonsten wüsste ich nicht was ich noch machen könnte. Wen er nicht unterstüzt wird. Kann man ihn irgendwie in WhiteBox Betrieb laufen lassen??

LG, Herbrich
Mitglied: tkr104
04.10.2013 um 22:56 Uhr
Moin,

Du kannst es mit Hyper-V versuchen, der ist bezüglich HCL toleranter, ansonsten sieht es eher schlecht aus. Ist ja schon etwas antik das Teil...

VG,

Thomas
Bitte warten ..
Mitglied: Herbrich19
04.10.2013 um 23:17 Uhr
Hallo,

Her Hyper-V ist doch aber ein Microsoft System, dann muss ich doch Windows Server Aufsetzen oder ist Hyper-V auch als Class 1 Hypervisor vorhanden. Aber vielen Dank. Ich werde mal sehen.

Wie sieht es den eigentlich mit diesen Citrix Xen Server aus?? Würde der gehen, weil ich will ungern wertvolle resurcen mit einen OS Verschwenden wen der Hypervisor auf Direkt laufen kann.

LG, Herbrich
Bitte warten ..
Mitglied: Dani
05.10.2013 um 00:00 Uhr
Moin,
auch XenServer für den Servertyp nicht mehr in seiner HCL-Liste. GEnauso wie VMWare eben... Version 5.5 ist noch empfindlicher geworden... Hyper-V könnte aber funktionieren.


Grüße,
Dani
Bitte warten ..
Mitglied: Herbrich19
05.10.2013 um 04:23 Uhr
Hallo,

Wie sonoß, Also Hyper-V -> vmware vspere -> os?? Mist. Dann muss ich nen neuen Server kaufen der Supportet ist. Wo bei der mehr oder weniger ein Geschenk war.

Ich möchte vm,s in ein RZ Replizieren (ich miete mir darfür bald nen Root Server mit vspere os (ESXi)), aber Problem ist das es ToHome auch alles stimmen muss.

Dann werde ich jetzt mal Hyper-V Herunterladen.

LG, Herbrich
Bitte warten ..
Mitglied: Herbrich19
05.10.2013 um 04:25 Uhr
Hallo,

Kurtzer Nachtrag:

Ist die IBM eSeries (X345) vmware kompatibel (natürlich ein bissen mehr Ram rein und HDD sollte auch aufgerüstet werden aber dann sollte es ja schon klappen. Weil so einen Server habe ich noch auf den Dachboden^^

LG, Herbrich
Bitte warten ..
Mitglied: tkr104
05.10.2013 um 08:58 Uhr
Zitat von Herbrich19:
Hallo,

Kurtzer Nachtrag:

Ist die IBM eSeries (X345) vmware kompatibel (natürlich ein bissen mehr Ram rein und HDD sollte auch aufgerüstet werden
aber dann sollte es ja schon klappen. Weil so einen Server habe ich noch auf den Dachboden^^

LG, Herbrich

Nein
Bitte warten ..
Mitglied: Herbrich19
05.10.2013 um 10:01 Uhr
Hallo,

Ok, ich habe gestern die Schnauze voll bekommen und gleich mal den Hyper-V Hypervisor installiert und. Dann wurde ich mit nen Error begrüsst, die Virtualisierung wurde nicht unterstützt -.-

Also ab ins BIOS (Neustart inclusive^^ -.-) und die Virtualisierung Aktiviert. Dann den Hyper Visor noch installiert (nach ner längeren Boot Periode).

Erste VM war dann Fertig (Domäne Controller für HERBRICH) aber ohne Netzwerk, also Netzwerk Karte in Müll geschmisseren und Ältere eingesetzt (VM muss natürlich aus Sein).

Jetzt habe ich noch ne zweite vm.

Was ich echt Anprangern muss ist dass man nicht via RDP zugreifen kann und dann noch mal auf eine VM, Also Eigener Rechner auf Host Server und Host Server via Hyper-V Konsole auf Gast System. Da muss man die Integration installieren. Habe ich erstmal eh mit RDP in Managmand / Admin Modus gelöst. Ansonsten ist Hyper-V echt ne tolle Sache.

LG, Herbrich
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Vmware
VMware ESXi für Schulen? (3)

Frage von mrserious73 zum Thema Vmware ...

Exchange Server
gelöst WIN2012R2 hängt nach Installation von Exchange 2010 (13)

Frage von Stefan007 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...