Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMware Web Access startet nicht mehr nach Update

Frage Microsoft Windows Tools

Mitglied: jogibaerj

jogibaerj (Level 1) - Jetzt verbinden

08.10.2009 um 07:23 Uhr, 6201 Aufrufe

Wirtssystem: Windows Vista SP 2

Schönen guten Morgen,

habe gestern Abend versucht, meinen VMWare Server 2 von Verison 2.0.0 auf 2.0.1 zu updaten. Ging alles soweit problemlos. Das Setup von 2.0.1 hat zuerst die alte Version deinstalliert. Seriennummer hab ich beibehalten. Danach wurde 2.0.1 installiert. Das Setup endete ohne Fehlermeldungen. Als VirtualMachine- Speicherort habe ich natürlich den angegeben, den die Version 2.0.0 auch verwendete, da hier ja alle VM' s liegen.

Nur leider startet nun der VMWare Web Access Dienst nicht mehr. Deshalb bekomme ich vermutlich auch beim Versuch, über den Browser zuzugreifen die Meldung: 503 Service Unavailable.

Der Versuch den Dienst manuell zu starten geht leider auch schief. In der Ereignisanzeige erscheinen immer die selben Meldungen mit der Ereignis- ID 100 von der Quelle: vmauthd, wo es heißt: "Cannot connect to <Pfad zur .vmx>"

Ich hatte zusätzlich zur letzten VMWare- Server- Version einen weiteren Tomcat installiert, da ich diesen für andere Anwendungen benötige. Jedoch stand dieser auf manuellem Start, sodass sich die beiden nicht in die Quere kommen sollten. Vor allem lief das ganze ja schon.

Noch kurz zu meiner Umgebung:

- Der Wirt ist mein Laptop mit Windows Vista SP 2
- Installiert ist auch die F- Secure Internet Security 2009, welche ich jedoch auf nachfragen eingestellt habe, sodass die Dienste von VMWare bei Anfrage freigegeben werden können.

Hat ein solches Problem noch jemand bzw. konnte es schon jemand lösen?

Grüße

Jochen
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Windows Server
Server 2008R2 startet trotz GPO nach Update neu (3)

Frage von blade999 zum Thema Windows Server ...

Windows Server
Window Server 2008 R2 startet nicht nach Update (11)

Frage von keytechnik zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...