Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMware Web Access startet nicht mehr nach Update

Frage Microsoft Windows Tools

Mitglied: jogibaerj

jogibaerj (Level 1) - Jetzt verbinden

08.10.2009 um 07:23 Uhr, 6240 Aufrufe

Wirtssystem: Windows Vista SP 2

Schönen guten Morgen,

habe gestern Abend versucht, meinen VMWare Server 2 von Verison 2.0.0 auf 2.0.1 zu updaten. Ging alles soweit problemlos. Das Setup von 2.0.1 hat zuerst die alte Version deinstalliert. Seriennummer hab ich beibehalten. Danach wurde 2.0.1 installiert. Das Setup endete ohne Fehlermeldungen. Als VirtualMachine- Speicherort habe ich natürlich den angegeben, den die Version 2.0.0 auch verwendete, da hier ja alle VM' s liegen.

Nur leider startet nun der VMWare Web Access Dienst nicht mehr. Deshalb bekomme ich vermutlich auch beim Versuch, über den Browser zuzugreifen die Meldung: 503 Service Unavailable.

Der Versuch den Dienst manuell zu starten geht leider auch schief. In der Ereignisanzeige erscheinen immer die selben Meldungen mit der Ereignis- ID 100 von der Quelle: vmauthd, wo es heißt: "Cannot connect to <Pfad zur .vmx>"

Ich hatte zusätzlich zur letzten VMWare- Server- Version einen weiteren Tomcat installiert, da ich diesen für andere Anwendungen benötige. Jedoch stand dieser auf manuellem Start, sodass sich die beiden nicht in die Quere kommen sollten. Vor allem lief das ganze ja schon.

Noch kurz zu meiner Umgebung:

- Der Wirt ist mein Laptop mit Windows Vista SP 2
- Installiert ist auch die F- Secure Internet Security 2009, welche ich jedoch auf nachfragen eingestellt habe, sodass die Dienste von VMWare bei Anfrage freigegeben werden können.

Hat ein solches Problem noch jemand bzw. konnte es schon jemand lösen?

Grüße

Jochen
Ähnliche Inhalte
Vmware
gelöst VMware: VM startet nicht sofort (3)

Frage von honeybee zum Thema Vmware ...

Vmware
gelöst VMware: VM startet plötzlich nicht mehr (9)

Frage von honeybee zum Thema Vmware ...

Webbrowser
gelöst VMware Vsphere Web-Client (10)

Frage von hajowe zum Thema Webbrowser ...

Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...