Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vmware Workstation geht nicht mehr

Frage Microsoft

Mitglied: serotoniny

serotoniny (Level 1) - Jetzt verbinden

31.10.2009 um 16:07 Uhr, 4823 Aufrufe, 3 Kommentare

Hallo,

ich habe folgendes Problem. Ich hatte Vmware Workstation 6.5 installiert und es lief einwandfrei. Nach einigen Wochen ließ es sich nicht mehr starten. Es kam keine Fehlermeldung sondern es startete einfach nicht mehr.

Ich habe es deinstalliert und anschließend neu installiert doch es blieb dabei.

Nun habe ich die Vmware Workstation 7er Version probieren wollen doch wenn icgh diese installieren möchte erscheint

"Auf das angegebene Gerät bzw. Pfad oder Datei kann nicht zugegriffen werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das Element zugreifen zu können"

Ich habe aber nichts an den Berechtigungen verändert und alles andere funktioniert einwandfrei.

Ich vermute es hat mit demselben Fehler zutun warum die 6.5er Version auch nicht mehr startet.

Kann mir da wer weiterhelfen?
Mitglied: 84331
31.10.2009 um 22:43 Uhr
was für ein betriebssystem hast du?? bei manchen anwendungen bei vista muss man "als administrator ausführen" ist mir bei vielen spielen so gegangen wenn ich das nich gemacht habe liefs einfach nich
Bitte warten ..
Mitglied: DerWoWusste
01.11.2009 um 13:33 Uhr
Nun habe ich die Vmware Workstation 7er Version probieren wollen doch wenn icgh diese installieren möchte erscheint...
wann denn genau?
Bitte warten ..
Mitglied: Lantus
01.11.2009 um 17:39 Uhr
nach der deinstallation die eintraege in der registry entfernen bzw. einen reg.cleaner durchlaufen lassen, anschliessend die 6er oder 7er version neu installieren mit admin rechten.
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Ähnliche Inhalte
Vmware
VMware Workstation Restriction funktioniert nicht!? (8)

Frage von f0rml0s zum Thema Vmware ...

Vmware
gelöst VMWare Workstation VMs automatisch starten (6)

Frage von Stefan007 zum Thema Vmware ...

Vmware
W7 32 Host und VMWARE Workstation (4)

Frage von ganesh67 zum Thema Vmware ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...