Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VOB Datei gibt kein Bild

Frage Multimedia Video & Streaming

Mitglied: GODOFWAR

GODOFWAR (Level 1) - Jetzt verbinden

18.04.2007, aktualisiert 23.04.2007, 6967 Aufrufe, 2 Kommentare

Hallo Leute

Ich habe einen PC mit Windows Xp Pro ....
Ausserdem habe ich gestern einen film vom kolegen bekommen mit der endung .vob
Naja gut dachte ich hey bei ihm hats geklapt dann gehts bei mir ja sicher auch ^^
VLC (neuste version) runtergeladen und "Versucht" zu starten. naja ein schwarzes bild aber mit ton.

Den ton höre ich, sehe aber nichts.

Kann mir einer helfen?

mfg GODOFWAR
Mitglied: 14588
21.04.2007 um 21:55 Uhr
Hi,

Hier gab es schonmal ein ähnliches Problem mit ner avi datei...

http://www.administrator.de/Power_DVD_5.0_installiert,_kein_Bild_aber_T ...

vielleicht wirste dort ja fündig

gruß patrik
Bitte warten ..
Mitglied: GODOFWAR
23.04.2007 um 09:13 Uhr
naja hat mir auch nicht geholfen xD

aber ich habe auf mienem laptop danach gekukt ob es da funkt und siehe da bäm
ich kann es kuken obwohl ich da weniger codes u.s.w drauf hab Oo

komisch aber thx

(nimmt mich aber immer noch wunder wiso es nicht geht ;( )

mfg GODOFWAR
Bitte warten ..
Ähnliche Inhalte
Windows 10
PC zeigt bei Dateien und Bilder falsches Datum an (4)

Frage von vServer zum Thema Windows 10 ...

HTML
Gibt es einen simplen HTML Baukasten? (7)

Frage von thomasreischer zum Thema HTML ...

Firewall
Es ist soweit: Es gibt IPv6-Grundrauschen (1)

Erfahrungsbericht von LordGurke zum Thema Firewall ...

Outlook & Mail
Outlook 2016 - Briefpapier Bilder werden nicht angezeigt (6)

Frage von Markowitsch zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...