Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vodafone Mobile Connect Card macht Bluescreen

Frage Netzwerke LAN, WAN, Wireless

Mitglied: elsocorro

elsocorro (Level 1) - Jetzt verbinden

12.11.2007, aktualisiert 23.12.2007, 11704 Aufrufe, 4 Kommentare

Hi,

ich habe eine Vodafone Mobile Connect Card (OPTION GEO0201). Ich kann die Vodafone Software installieren, jedoch bekomme ich auf meinem IBM T43 ein Bluescreen sobald ich auf "Verbinden" drücke. Versuche mit MWconn hatten den selben Fehler zu Folge. Selbst eine von mir erstellte DFÜ-Verbindung bringt den Bluescreen. Komischerweise funktioniert es auf dem Laptop meiner Freundin (Toshiba) einwandfrei. Hat jemand ein Tip für mich?

Vielen Dank schon mal



Karte: MCC Express OPTION GEO201
Treiberdatum: 26.04.2007
Treiberversion: 3.3.1.3

System: Windows XP PRO SP2
Mitglied: wbv-mirco2
13.11.2007 um 10:02 Uhr
Hallo,

wir haben hier die gleiche Karte auf Lenovo und HP Notebooks ca. 20mal im Einsatz. Softwareversion ver VMC-Software 9.2.1

Bisher ohne Probleme. Schneller Verbindungsaufbau, läuft alles einwandfrei. Selbst als "Domain User".

Bei manchen Usern haben wir eine neue Karte eingesetzt, da mussten wir die komplette Software deinstallieren, die DFÜ-Verbindung manuell löschen und erneut installieren. Die neue Karte wurde einfach nicht gefunden und installiert. Sobald man auch die Karte vor der Softwareinstallation eingesteckt hat, funktionierte das Programm nicht.

Also einfach noch per Systemwiederherstellung einen alten Punkt vor der Installation auswählen und neu installieren.

Gruß
Mirco
Bitte warten ..
Mitglied: nightmare28
23.12.2007 um 09:39 Uhr
Hallo

ich hab ein ähnliches Problem mit meinem IBM Z60m. Hab jetzt das aktuellste WIN XP Home SP 2 drauf. Früher konnte ich jederzeit connecten egal wie. Hatte dann ein paar Lenovo updates gemacht. Ich kann nicht mehr via Handy (Motorola Phone Tools) oder auch mit MWCONN ins Netz. Nach der Abfrage User/Pass kommt unvermutet ein Bluescreen. Keine Fehler Nr.
Letztens hab ich die Maschine von der Wartungspartion neu aufgesetzt. Gut dann ging Access Connetion leider nicht mehr. Aber ich konnte via Handy und MPT ins Netz. Hatte dann daheim mal wieder ein paar Updates nachgezogen und heute tritt das Problem schon wieder auf…
Ich tippe mal auf einen Treiber ATI oder so wo irgendwas unsauber programmiert wurde von Lenovo… Ich werde die Tage meinen Rechner mal wieder platt machen und bei den Treibern nur die Notwendigsten Updates machen

Gruss
Christoph

P.S. werde diese Probleme auch einmal im Thinkpad Forum bekanntgeben.
Bitte warten ..
Mitglied: nightmare28
23.12.2007 um 09:44 Uhr
eventuell rührt diese verhalten von einer ibm software her… ich werde einmal r&r deinstalliere… und dann nochmals gucken..
siehe
http://thinkpad-forum.de/thread.php?threadid=30061&hilight=bluescre ...
Bitte warten ..
Mitglied: nightmare28
23.12.2007 um 10:00 Uhr
nach der deinstallation von rescue and recovery… ich hatte die letzt 4.04 version oder so ähnlich drauf geht wieder alles ich schaue mal bei lenovo ob die das problem nicht schon behoben haben… da r&r nicht schlecht war.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Vodafone-TV Center hacken (5)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

TK-Netze & Geräte
Fax mit Vodafone und 3cx Anlage (4)

Frage von Bleifuss zum Thema TK-Netze & Geräte ...

Verschlüsselung & Zertifikate
Virtual Smart Card

Frage von malika zum Thema Verschlüsselung & Zertifikate ...

Windows Tools
Sysprep Bluescreen (1)

Tipp von schicksal zum Thema Windows Tools ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
Erfahrungen mit Enterprise-Tintenstrahldruckern A4 und A3 (14)

Frage von User1000 zum Thema Drucker und Scanner ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...