Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vodafone Mobile Connect PCMIA Mobilfunkverbindung nicht möglich

Frage Hardware

Mitglied: bytetix

bytetix (Level 2) - Jetzt verbinden

17.04.2010 um 12:26 Uhr, 9571 Aufrufe, 4 Kommentare

Hi Leude,
habe schon gegoogelt und gelesen, aber leider keine brauchbare Lösung gefunden.

Problem:

Habe mir die Vodafone soft installiert um mit meinem Mobile Connect über PCMIA online zu gehen.
Fehlermeldung: Mobilfunkverbindung nicht möglich. RAS Fehlercode: 633

dann probierte ich das Tool MWConn:
Fehlermeldung: Error 633 The Modem (or other Device) is already in use or is not configured properly

Ich bin mir sicher das keine FW dazwischenfunkt. Eigentlich müsste ich ja nur den COM-Port für die Anwendung ändern, was aber nix bringt, ausser ich mache es iwie falsch?!?

Hat noch jemand nen Tipp für dieses abgefahrene Problem??

Gruss
bytetix
Mitglied: aqui
17.04.2010 um 12:49 Uhr
  • Welches Betriebsystem ??
  • Welche PCMCIA Hardware ??
  • Wird die Hardware im Gerätemanger erkannt ? (Wenns denn Winblows ist als OS)
  • Aktuelle Treiber ??
  • Was sagt ein ipconfig ??
  • Was sagt das Event Log ??

Mit den rudimentären Brocken die du in den Ring schmeisst ist eine qualifizierte Hilfe vollkommen unmöglich wie dir vermutlich selber einleuchtet
Aber wor können ja auch gerne für dich mal hier nach einer Lösung suchen wenn dir das reicht !!
Bitte warten ..
Mitglied: bytetix
17.04.2010 um 13:24 Uhr
Hi aqui,

entschuldige bitte, das ich nicht von gleicher göttlicher Weisheit bin wie du. Was fällt mir auch ein, dich hier mit meiner Unvollkommenheit zu belästigen???

Also:
OS: Win XP (SP3)
PCMIA HW: wird als FUsion UMTS GPRS im Gerätemanager (unter Ports(COM & LPT)) angezeigt und als Rico R/RL/5C476(II) unter PCMIA Adapters, diese typische Vodafone Teil (http://tokokomputer007.com/userfiles/modemmobile/voda_3g_hsdpa_1.jpg)
Treiber: aktuell (Problem hat auch nix mit Treiber zu tun, sondern damit das ein anderer Prozess das Device belegt!)
ipconfig: sagt nat. nix weil Verbindung nicht zustande kommt, woher soll er sich dann auch ne IP saugen???

Danke!

P.S. hat das Orakel denn schon nen Tipp ausgespuckt, oder isses grad von Neo belegt?
Bitte warten ..
Mitglied: bytetix
17.04.2010 um 13:24 Uhr
So habs jetzt gelöst: der Bluetooth Prozess war im Weg. Wenn man den killt gehts! Thx
Bitte warten ..
Mitglied: aqui
17.04.2010 um 18:19 Uhr
Alles wird gut !!!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst E-Mail Versand nicht möglich - Providerwechsel (6)

Frage von Campino86 zum Thema Exchange Server ...

Erkennung und -Abwehr
gelöst Remote Management von MSE bzw. Windows Defender möglich? (2)

Frage von MOS6581 zum Thema Erkennung und -Abwehr ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...