Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Voller Zufriff erst nach 15 Minuten

Frage Microsoft Windows 7

Mitglied: bm-magic

bm-magic (Level 1) - Jetzt verbinden

19.01.2015, aktualisiert 20.01.2015, 1247 Aufrufe, 6 Kommentare, 1 Danke

OS Win 7, Ulti-32 SP1, automatische Update aktuell,
Mehrere Virusscanner, exklusiv von CD gebootet, finden kein Fehler.
Letzter Installierter Programm um Weihnachten war Steganos Online Shield
(Wurde ohne Erfolg wieder deinstalliert.)
Bemerkung: Beim Einschalten des PC ist der LAN Kabel ausgestreckt und wird erst gesteckt,
wenn Virus Scan aktiv ist.
Seit einigen Tagen fiel mir auf, dass G Data Virus Scan nicht in der Taskleiste zu sehen ist.
Beim Starten über Icon sieht man das es nicht eingeschaltet ist.
- Auf das manuelle einschalten erfolgt keine Reaktion.
- ein Versuch die Option Firewall aufzurufen... Antwort ... nicht erreichbar.
- Der blaue Kreis am Netz-Icon steht, (normalerweise dreht er sich.)
Beim Click mir der rechter Maus öffnet sich ein leerer Fenster, (sonst Netzwerk.)
- Programme die keine Rechte brauchen laufen ohne Probleme.
--- Erst nach etwa 15 Minuten wird Monitor kurz dunkel, baut sich auf und alles ist I.O.
- Ich werde schon "Glücklich" wenn ich es schaffen könnte dass der Antivirus früher starten würde.
- Gibt es eine Möglichkeit die Reihenfolge beim Booten zu beeinflussen?
Bitte um Hilfe
Mitglied: departure69
LÖSUNG 19.01.2015, aktualisiert 20.01.2015
Hallo.

OS Win 7, Ulti-32 SP1,

O.K.

automatische Update aktuell

Passt.

Mehrere Virusscanner, exklusiv von CD gebootet, finden kein Fehler

Suche nach Schadsoftware von einem gesondert gebooteten System durchzuführen, ist stets zu empfehlen, wenn entsprechender Verdacht besteht, O.K.

Letzter Installierter Programm um Weihnachten war Steganos Online Shield
(Wurde ohne Erfolg wieder deinstalliert.)

Warum, wenn Du schon G Data hast? Mehrere speicherresidente Virenscanner haben schon so manches Windows komplett lahmgelegt, bis hin zur Unbenutzbarkeit/notwendigen Neuinstallation. Obwohl es dazu auch andere Meinungen gibt.


Das Verhalten Deines PC ist merkwürdig, es klingt aber ganz danach, daß Du den Rechner mit der Installation mehrerer speicherresidenter Scanner (auf Schadsoftware) verbogen/versaut hast.

Ich halte es damit so, daß ich mir einen namhaften, als gut getesteten Scanner kaufe (wobei diese Tests eigentlich nicht viel sagen), und bei dem bleibe, und natürlich zusehe, daß dieser stets aktuell bleibt, am Besten mit mehrfach täglicher Aktualisierung der Definitionen. Ansonsten lasse ich ab und zu mal "mrt.exe" (gehört zu Windows) laufen ("On-Demand"). Da gibt es aber auch noch andere (z. B. "Stinger"). On-Demand-Virenscanner beißen sich auch nicht mit fest installierter, im Speicher laufender Schutzsoftware. Und von extern scannen kann ich immer noch extra (von DVD usw.)

Sieh' mal auf der Webseite von Steganos nach, ob es dort Anleitungen gibt, wie Du den Online Shield "zu Fuß" entfernen kannst (dazu müssen meist bestimmte Dateien/Verzeichnisse/Registry-Einträge von Hand/manuell gelöscht werden, aber unbedingt nach Anleitung vorgehen, falls Du eine findest).

Danach würde ich auch G Data noch entfernen, den Rechner neu starten und G Data nochmal neu und in der neuesten Version wieder installieren.


Viele Grüße

von

departure69
Bitte warten ..
Mitglied: KowaKowalski
19.01.2015, aktualisiert um 22:19 Uhr
ohne Begrüßung,

mal davon abgesehen das G-Data 2 Virenscanner in sich birgt (eventuell mal einen davon komplett abschalten) Zweifel ich ein wenig das Du Dein "Ulti" mit Absicht und wegen seiner Fähigkeiten erworben hast. (wenn ich Dir so zulese)

Kannst Du also wirklich sicher sein das Dein Installationsmedium aus einer vertrauenswürdigen Quelle stammt?
Wenn es so ist wie ich vermute: Das Win 7 Ulti ist Dir "irgendwie" günstig in die Hände gefallen kann es gut sein das dieser schon mehr als Ulti allein beinhaltet.

ohne Verabschiedung
kowa
Bitte warten ..
Mitglied: schmitzi
LÖSUNG 20.01.2015, aktualisiert um 19:48 Uhr
Hi,

schau doch mal zum Zeitpunkt des "Bildschirmflackerns" was im Windows-Ereignislog steht,
zB welcher Dienst in dem Moment startete, oder ob da Fehlermeldungen auftauchen.

Gruss RS
Bitte warten ..
Mitglied: bm-magic
20.01.2015 um 11:55 Uhr
Danke, das war es.
- Im System stand
Der Dienst "Server" wurde nicht richtig gestartet.
Nach dem ich es deaktiviert hatte und neu Boot war der Spuckt weg. ))

- Ich weiß nicht ob und für was ich dieses Dienst (nicht)brauche, oder
wie ich es reparieren kann aber ich bin überglicklich.
Noch mal vielen Dank an alle und besonders an schmitzi
Bitte warten ..
Mitglied: schmitzi
LÖSUNG 20.01.2015, aktualisiert um 19:49 Uhr
ja prima, Hauptsache läuft
Kannst Du noch auf "Gelöst" für uns klicken?
Danke u Gruss RS
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...