Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vostro 1700 startet nicht

Frage Hardware Notebook & Zubehör

Mitglied: PeterPan123

PeterPan123 (Level 1) - Jetzt verbinden

28.06.2008, aktualisiert 29.06.2008, 3571 Aufrufe, 4 Kommentare

Hallo,

beim Versuch meinen 4 Wochen "alten" Vostro 1700 (C2D T8100, 3GB Ram, 320gb Platte, GeForce 8600M GT) anzuschaltet, musste ich festellen, dass er genau dies nicht tat.
Die kleine Powerlampe leuchtet nur 4 Sekunden lang auf (beim Betätigen des Anschalters) und das wars dann auch schon.
Keine Geräusche, kein Bild, nichts.
Das Problem tritt bei Akku- und Netzbetrieb auf.

Hat jemand ähnliche Probleme/Lösungsvorschläge?

Mit freundlichen Grüßen
PeterPan123
Mitglied: LordGurke
28.06.2008 um 15:33 Uhr
Nunja, wenn das Teil erst vier Wochen alt ist, würde ich den Kundendienst damit beauftragen, denn das hört sich schon verdächtig nach Hardwaredefekt an, vielleicht der Arbeitsspeicher.
Aber das wäre auf jeden Fall was für den Support wegen Gewährleistung.
Bitte warten ..
Mitglied: nils-0401
28.06.2008 um 16:09 Uhr
was Du noch versuchen kannst ist mal den Akku und den Stecker raus uns mal ein Stündchen liegen lassen. Mein altes Gericom hat sich danach nochmal zum starten überreden lassen.
Bitte warten ..
Mitglied: tikayevent
29.06.2008 um 01:07 Uhr
Da kann ich Nils nur bestätigen, dass Problem hatte ich auch und lies sich so beheben.

Andere Möglichkeit wäre, dass der Teil der Stromversorgung auf dem Mainboard schrottreif ist und der letzte Betrieb nur über Akku lief, welcher dann jetzt aber leer ist. Das wäre dann ein Garantiefall.
Bitte warten ..
Mitglied: PeterPan123
29.06.2008 um 13:00 Uhr
Gesagt, getan (jedoch mit eingestecktem Akku :P).
Danach fuhr der Laptop tatsächlich wieder hoch (aber auch nur einmal). Das Problem besteht nun weiterhin. Werde auf den Anruf von Dell in der kommende Woche warten und mich von denen beratschlagen lassen.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Webbrowser
Mozilla: Firefox 50 startet schnell und bringt Emoji (3)

Link von Frank zum Thema Webbrowser ...

Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (24)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...