Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VPN Fritz Fernzugang funktioniert nicht unter Win 8

Frage Microsoft Windows 8

Mitglied: yellow

yellow (Level 1) - Jetzt verbinden

06.12.2013 um 15:54 Uhr, 7859 Aufrufe, 6 Kommentare

Unter Windows 8. und 8.1 64-Bit(!) stellt der aktuelle FRITZ!Fernzugang keine Verbindung zur entfernten Fritz!Box her. (Auf zwei verschiedenen Laptops getestet)

Der Verbindungsaufbau wird wie gewohnt dargestellt, nach ca. 1-2 Minuten verschwindet das gelbe Schloss, wird kurz für ca. 2 sec. durch ein weißes X auf rotem Kreis ersetzt und der VPN-Client steht wieder auf "bereit zum Verbinden". Er erfolgt keinerlei Fehlermeldung. Testhalber wurde auch schon die Firewall ausgeschaltet, ohne Erfolg.

Ich habe die selbe, identische CFG-Datei unter Windows 7 und Windows XP (32-bit und 64-bit) getestet, dort wird die VPN-Verbindung mit dem gleichen VPN-Client problemlos hergestellt.


Hat jemand eine Idee?

Danke!
Mitglied: Phalanx82
06.12.2013 um 16:19 Uhr
Hallo,

hast Du die Software als Administrator gestartet? VPNs brauchen Adminrechte um die Routen richtig
eintragen zu können zwischen den Netzen.


Mfg.
Bitte warten ..
Mitglied: aqui
06.12.2013, aktualisiert um 16:38 Uhr
Bitte warten ..
Mitglied: yellow
06.12.2013 um 17:45 Uhr
@ Phalanx82: Ja, ich hatte Admin-Rechte bei der Installation

@aqui: Vielen Dank, ich werde es Montag probieren - ich dachte allerdings, dass ich bereits die neueste Version hatte... (Bin gerade nicht am Platz)

Vielen Dank nochmal
Bitte warten ..
Mitglied: bronkz
06.12.2013 um 18:21 Uhr
Die Rechte werden für gewöhnlich bei jedem Verbindungsaufbau gebraucht, da dann die Routen eingetragen werden.
Bitte warten ..
Mitglied: Dobby
07.12.2013 um 16:13 Uhr
Hallo,

Er erfolgt keinerlei Fehlermeldung. Testhalber wurde auch schon die Firewall ausgeschaltet, ohne Erfolg.
Obwohl ich denke dass @aqui recht hat und der Fehler dort begraben liegt, würde ich trotzdem einmal versuchen
entweder auf dem Router oder im Verzeichnis des VPN Klienten nach einem Fehlereintrag im Protokoll zu suchen.

Gruß
Dobby
Bitte warten ..
Mitglied: yellow
09.12.2013 um 09:43 Uhr
Heute funktioniert alles korrekt!

Wir hatten hier ein Internetproblem und haben es nicht bemerkt! Blöderweise aber gerade da, als wir es mit Windows 7 probierten, funktionierte es für 10 min korrekt.
Heute ist wieder alles stabil und alles funktioniert einwandfrei - ohne, dass ich irgendetwas verändert habe.

Ich danke Euch für die Unterstützung!
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Zusammenarbeit
Als Administrator im Großraumbüro (16)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Hyper-V
HYPER V und USB (14)

Frage von Hendrik2586 zum Thema Hyper-V ...